ZTE MF100 a błąd 628
#1

Witam, mam taki problem, mianowicie wyskakuje mi błąd 628 przy próbie połączenia. Nie wiem czym to jest spowodowane. Kilka dni temu uruchomiłem dopiero BDI na modemie ZTE MF100 (o2 UK), ale tylko na sterownikach ZTE + Top_netinfo. Wszystko ładnie śmigało, aż miło było patrzeć. Dziś mi znajomy mówił, że mu wyskakuje błąd 678, więc z ciekawości odpaliłem swój modem, no i z przykrością stwierdziłem, że mam błąd 628. Ktoś może coś więcej w tej sprawie dodać?


[Obrazek: 1jpg_rqeweas.jpg]
[Obrazek: 2jpg_rqeweaq.jpg]
[Obrazek: 3jpg_rqeweqp.jpg]
[Obrazek: 4jpg_rqeweqh.jpg]
[Obrazek: 5jpg_rqewwxp.jpg]

Kolejne pytanie, czy Aero2 bazuje na przekaźnikach Plusa czy własnych? Dlaczego przy ręcznym wyszukiwaniu sieci, widzi w mojej okolicy wszystkie sieci z wyjątkiem Plusa właśnie. Czy przy takim ręcznym wyszukiwaniu na liście powinno się znaleźć Aero2? Czy błąd 628 może być spowodowany tym, iż nie mam zasięgu z Aero2, chociaż ostatnio u mnie działało to bardzo dobrze i teoretycznie według poglądowej mapy zasięgu nie powinienem mieć problemów z nim...

Dobra, mam na liście aero2, ale ciągle mam błąd 628 Undecided
Odpowiedz
#2

Czy ktoś tu w ogóle udziela jakiegokolwiek wsparcia technicznego? Czy forum istnieje jedynie dla "bycia"?
Odpowiedz
#3

Wsparcie techniczne ?
A co to ? To forum a nie jakas firma i jak komus sie zechce to odpowie a jak nie zechce to nie odpowie. Tu nie ma zadnego przymusu dla dzialalnosci spolecznej.
Odpowiedz
#4

Byś lepiej wniósł coś konstruktywnego w temat, a nie posty nabijał, nic mądrego nie mówiąc.
Odpowiedz
#5

Muminoslaw: Ludzie pomagają sobie w kwestii problemów z Aero2 właśnie za pośrednictwem takich miejsc jak to. Narzekanie, że nikt nie zaproponował rozwiązania twojego problemu w ciągu 20 godzin jest nie na miejscu, a atakowanie jednego z aktywniejszych użytkowników tego forum - niekulturalne.
A co do problemu to ustal - modem widzi, czy nie widzi Aero2 oraz czy zalogował się czy też nie do Aero2. Dopiero wtedy można cokolwiek więcej powiedzieć.
Odpowiedz
#6

Dziękuję jakubd.

Odnośnie tej widoczności, top_netinfo podczas ręcznego wyszukiwania widzi na liście aero2. Jak klikam na automatyczne podłaczanie to nie ma problemu, jak mu daję ręczne, wyskakuje błąd. W każdym bądź razie, zakładam, że domyślnie łapie mi Aero2 a przynajmniej pokazuje (mam nadzieję) jego zasięg. Co ciekawe, pierwsze uruchomienie - wszystko śmigało, potem kilka dni przerwy, nie zmieniałem żadnych ustawień i już tylko ten błąd 628.

Odnoszę takie wrażenie, że modem widzi sieć, ale ma problem z zalogowaniem się do niej. Tylko nie rozumiem dlaczego, skoro wcześniej takiego problemu nie miał.

Wkładając kartę do telefonu, także wykrywa sieć, ale przy próbie połączenia wyskakuje "Błąd sieci".

[Obrazek: 1jpg_rqwahpw.jpg]
[Obrazek: 2jpg_rqwahps.jpg]

[Obrazek: 3jpg_rqwahpa.jpg]
[Obrazek: 4jpg_rqwahpq.jpg]
[Obrazek: 5jpg_rqwahhh.jpg]
[Obrazek: 6jpg_rqwahhr.jpg]
[Obrazek: 7jpg_rqwahhx.jpg]

Dodam jeszcze, że deinstalacja sterowników, czyszczenie rejestru oraz ponowna instalacja nie pomaga. Co ciekawe, na oryginalnym oprogramowaniu z o2. nie widzi żadnej sieci, ale jak się wgryzę w opcje i dam mu ręczne wyszukiwanie sieci, to znajduje Aero2, daję OK ale nic się nie dzieje. Na tej liście, gdzie powinna być sieć - dalej pusto.
Odpowiedz
#7

Ja widzę, że nie widzi sieci Aero2:
1. Operator: brak danych
2. Na liście sieci nie ma Aero2 (kod sieci: 260-17) a jedynie Plus (260-01). Dlaczego jest tutaj nazwa Aero2 - nie mam pojęcia.
Odpowiedz
#8

a to nie jest tak, że aero bazuje na przekaźnikach plusa? Nie jestem teraz pewien, ale miałem tak od samego początku, że plusa mi widział, jako aero, ale wtedy co się połączyłem, to nie jestem w stanie powiedzieć, czy kod sieci był z plusa czy aero. W komnedach AT preferowane sieci to 26001 oraz 26017. Przy wykrywaniu operatorów wykrywa 26001 jako aero2 dlatego totalnie zgłupiałem teraz.
Odpowiedz
#9

Nie, Aero2 ma własną sieć o kodzie 260-17. Nie buduje własnych masztów (żelastwa, na który wiszą promienniki), kilka urządzeń nadawczych zawiesił na masztach Orange, a od roku tylko na masztach Plusa.
O sporadycznym logowaniu się kart do 260-01 pisałem kiedyś:
http://jdtech.pl/2011/12/aero2-karty-log...alaja.html
i ostatnio:
http://jdtech.pl/2012/08/cyfrowy-polsat-...plusa.html
Odpowiedz
#10

OK, to się wyjaśniło: Plusa widzi, jako aero2, ale jednocześnie nie jest w stanie się do niego podłączyć.

To teraz z innej strony, według mapy zasięgu, dwa przekaźniki aero są w Raciborzu, ale znajomy twierdzi, że także mu nie wykrywa aero jako 26017, tylko 26001. Jak można sprawdzić, czy te dwa BTS-y w ogóle działają?

Problemem także może być to: http://jdtech.pl/2011/09/aero2-wyjasnilo...i-sim.html

Chociaż mój modem jest na liście nieobsługiwanych, ale ja mam akurat ten, co jest wyjątkiem, bo jest z sieci o2 w UK
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez THEJAJO
27/02/2012, 17:19

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.