Zawiercie, problemy ze stabilnością.
#1

Witam.

Jeżeli są tu osoby z mojej miejscowości to proszę o podzielenie się uwagami.

mój sprzęt:
Windows xp
modem HUAWEI 173u-2 PLAY
modem podpięty bezpośrednio do USB

Łącząc się do Nadajnika na ulicy Dmowskiego zgłasza mi się LAC 50002, zasięg prawie 100% i wszystko śmiga jak należy. Testowałem pingiem 6 godzin i dosłownie kilka dziur w pakietach.
Natomiast jak jestem z tym samym sprzętem w innej lokalizacji łączę się z nadajnikiem
na ulicy Paderewskiego LAC 29001 i na ulicy Leśnej LAC 29001 (przełącza się automatycznie) i tu jest problem. Pingi są gubione, brak możliwości wymuszenia HSDPA, ale nie rozłącza. nawet radia nie da się posłuchać. Ciągłe przełączanie między HSDPA i UMTS (Top-netinfo, zasięg 50%)
Natomiast PO pokazuje mi 90%.
temat dodatkowego zasilenia modemu przez aktywny HUB testowane.
Ręce już mi opadają, może to wina nadajników?
Odpowiedz
#2

LAC 29001 sugeruje, że to może nie być nadajnik Aero2 tylko Plusa. Spróbuj wymusić w Top_netinfo pracę modemu tylko na UMTS900 i wtedy sprawdź, czy się łączy z siecią.
Odpowiedz
#3

Czy w ostatnich kilku dniach bezproblemowo łączycie się z Aero2 na terenia Zawiercia?
Odpowiedz
#4

fakt. ostatnio coś jest na rzeczy. chyba coś grzebią.
używam tylko rano więc tylko wtedy zauważam zacięcia, ale w moim przypadku -obleci. nie jest najgorzej.

PS.
czy na speedtestach też wam wychodzi 512/512 ? "no mniej więcej"
chyba coś podnieśli.


Pozdrawiam

Kris
Odpowiedz
#5

Ja w ogóle nie mogę się połączyć.
Czy widzisz aero2 na liście operatorów?
Odpowiedz
#6

Dzisiaj działało bez problemów, przynajmniej do 15.00.
Używam do połączenia programy -topnetinfo- ustawione tak jak się należy wciskam połącz i już.

Może masz problem z modemem, softem lub ostatecznie z kartą Sad

Są trzy nadajniki w Z-ciu : na wartach, w centrum i na odlewni.
W okolicach Blanowic, działa.

Poczytaj całe forum może coś znajdziesz

Pozdrawiam
Kris
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.