Tenda 3g150b soft
#1

Witajcie,
mam pewien problem, mianowicie szukam w sieci softu 3.33.12 do tego routera i nie mogę go znaleźć. Czy mógłby mi ktoś pomóc (przesłać, podać link do pobrania)? Będę bardzo wdzięczny.
Odpowiedz
#2

Dlaczego wersja 3.33.12?
Na stronie http://www.tenda.cn/tendacn/DownLoads/sh...ductid=391 jest v3.33.30_EN z 22-01-2014.
Wersję v3.33.12_EN możesz ściągnąć ze strony http://tendaanz.com.au/tendacn/DownLoads...downid=895.
Odpowiedz
#3

(17/09/2013, 15:33)Bloodman napisał(a):  Panowie, przy wgranym sofcie 3.33.12 , ze wznawianiem nie ma problemu. Po eksperymentalnych pracach z wyższymi softami - żaden nie wznawiał połączenia. Soft 3.33.12 nie osiągalny ze strony producenta.
no chyba że naprawili wznawianie połączenia
Odpowiedz
#4

Firmware v3.33.12 - http://www.mediafire.com/download/tz8b81....12_EN.zip (z przywołanej strony w poście #2 - taki sam jest na chomikach i jednej ze stron rosyjskich).
Instrukcja instalacji ze strony http://tenda.cn/tendacn/Support/show.asp...cleid=1529 --> http://www.mediafire.com/view/yays85o7q9...20Mode.doc.
Z instrukcji instalacji (ilustracje do punktu 4) wynika, że jest możliwość ustawienia opcji automatycznego wznawiania - "Reconnect Automatically/Max Idle Time --> ustawić 0 sekund. W 3 routerach które mam (stacjonarny TP-Link i przenośne - TP-Link MR3020 i N-Link MPR-M1) mam takie ustawienie i wznawianie Aero 2 jest automatyczne (zwłoka 7 sek.)
Odpowiedz
#5

Dzięki wielkie za link do tego softu.
Przetestowałem i jednak ten nowszy okazał się lepszy - po 5 sek. wznowiło automatycznie
Odpowiedz
#6

Super. Sukcesów w korzystaniu. Pomagamy sobie na miarę naszych możliwości.
Odpowiedz
#7

Koledzy.

Możecie mi podpowiedzieć jak ustawić ten router prawidłowo?

Zrobiłem wszystko tak jak należy, modem E169 łączy się co potwierdza napis connected, ale niestety nie ma internetu.
Widzę ten modem w sieci WIFI, mogę się z nim łączyć, ale niestety komputer wyświetla informację, że nie ma dostępu do internetu.

Co to może być?

Dodam jeszcze, że zmieniałem soft na inne wersje, ale to też nic nie pomogło. Obecnie pracuje na wersji 3.33.12.
Odpowiedz
#8

Co rozumiesz pod stwierdzeniem "Widzę ten modem w sieci WiFi..."?
Mówisz o tym, że router widzi modem?
Nie możesz uzyskać połączenia komputera z siecią WiFi?
Jak masz w zakładce routera "Wireless Settings" ustawione parametry?
Posiłkowałeś się instrukcją z postu #4 powyżej?
Czy komputer widzi tę sieć? --> nazwa domyślna jeśli jej nie zmieniałeś to Tenda_****** (ciąg znaków w rodzaju 32B920).
Hasło domyślne (lub ustawione) przyjmuje?
Odpowiedz
#9

Widzę ten modem w sieci WIFI. Zarówno w laptopie jak i w tablecie. Bez zmiany nazwy przedstawia się jako TENDA i jakieś cyerki.

Router widzi modem i ładnie i szybko się loguje. Pojawia się napis "connect"

Z siecią WIFI łączę się bez problemów.

Hasło też przyjmuje.

Wszystko działa tylko nie mam internetu.
Nie wiem o co chodzi.

Zaraz dołączę screena.

Jednak nie dołączę screena.
Odpowiedz
#10

Jeżeli masz inne źródło neta wpięte do kompa to wyłącz (np kartę sieciową) i zobacz czy internet z Tendi się pojawi.

U mnie jeżeli mam podpięty inny ruter (nie musi byś neta / WIN7) to przez Wi-Fi połączy z Tendą ale nie widzi internetu.
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez gafa
24/12/2013, 16:42
Ostatni post przez Lector
04/11/2013, 11:55

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.