#1

Od 8.12.2013 znaczny spadek prędkości/prawie do zera/ o różnych porach/Korzystam od lipca 2013.Nigdy nie było szybkiego przesyłu ale teraz do totalny syf.Posiadam modem ZTE MF 631 Play.Czy ktoś może się orientuje co dzieje się na terenie Świdnicy/dolnośląskie/.Z jakiej sieci korzysta tu Aero2.Chętnie poznam kogoś z tych okolic, w celu wspólnego denerwowania się z usług Aero2 oraz wymiany doświadczeń/może być kobieta/.Aha:lubię piwo i dyskusje do białego rana.Huh
Odpowiedz
#2

(10/12/2013, 21:16)Blekota napisał(a):  Z jakiej sieci korzysta tu Aero2

Aero2?
Odpowiedz
#3

(10/12/2013, 21:16)Blekota napisał(a):  .Z jakiej sieci korzysta tu Aero2.


Aero2 czyli działa z Aero2
Lub w roamingu PLUS'a.

a jaki masz zasięg? wymuszałeś połączenie po paśmie tylko 900mhz?
Możliwe też że trwają jakieś prace na btsach.
U mnie na maszcie gdzie są bts'y z z A2 od 3dni skaczą po nim bo po wiatrach ostatnich coś tam powyginało i też był problem z połączeniem w te dni.

Big Grin POMOC = LIKE Big Grin
Odpowiedz
#4

Zasięg na poziomie 3 kresek/kiedyś był 4 krechy/rano było nieżle,wieczorem znowu slabiutko.a jak się wymusza polączenie 9000 mhz?/bo ja amator okrutny jestem/Mieszkam na Osiedlu Młodych,kolo Kościoła.




---------------------------------------
MOD EDIT:
przejrzystość postu
Odpowiedz
#5

Tzw. "kreski" dokładnie o zasięgu nie mówią.
Wieczorem możesz mieć pogorszenie zasięgu i jakości internetu ze względu na przeciążenie sieci ( zbyt dużo osób korzysta w jednym czasie z A2)

Do wymuszenia pasma 900mhz jest program TNI (Top Net Info). Jak z niego się korzysta znajdziesz na forum używając wyszukiwarki.

W razie czego pisz... Smile
Odpowiedz
#6

zainstalowałem TNI,problem pojawia się przy komunikacji AT.nie chce zaznaczyć at,porty com3,com,4,com6,com8,żaden nie pasuje,stąd nie mogę wymusić 900mhz.na głównym panelu modemu play pojawia się info,że korzystam z HSPA,czasem HSDPA,ciekawe gdzie w świdnicy są bts A2?aha przez chwilę/nie wiem jak/ TNI,pojawił się zasięg naq poziomie 38% -95db ale dalej go nie umiem ustawić przez te porty.w liscie dostępnych sieci posiam już 3 wpisy
1.darmowy
2.play online/ten uruchamia sie przy starcie,bo modem play
3.top_net info
z którego korzystać i czy resztę skasowac?
speedtest:0,4mb-pobieranie o 13godz
zrobiłem w kompie poprawe dns,przepustowość lącza na 0%,co można jeszcze?
Odpowiedz
#7

ustawienie komend at udaje się się gdy modem jest rozłączony.wtedy pojawia się zasię okolo 36%.przy wymuszaniu pojawia się błąd"modem prawdopodobnie nie obsługuje tej komendy" reaguje tylko" nie zmieniaj"Przy włączeniu modemu ustawienia resetują się i znowu podaje,że zły port itd.chyba muszę się napić.a zasięg wystarczający?
Odpowiedz
#8

zerknij tutaj:

http://www.youtube.com/watch?v=2tzHVNi-Ha8

i na to co masz na PW.
Odpowiedz
#9

Jak uruchamiasz przez TNI to Play musi byc zamkniety.
Odpowiedz
#10

Witam. Mam nadzieje, że problemy z zasięgiem Ci się rozwiązały tak jak mi. Przez tydzień były konserwacje i uruchomienia nowych nadajników w okolicy. Wyłaczyli w pizdzieć nadajnik w centrum na katedrze, ale smigały na kominie na zawiszowie i nowy za Boleścinem a przed Grodziszczem.. Po tym tygodniu przerwy teraz u mnie śmiga jak wczesniej... A dziś zauwazyłem dzwiną rzecz mianiwice upload na poziomie 400-500 kbit taki sam jak download ?!?!? Big Grin

ktoś coś wie na temat uploadu, bo jescze nie szualem nic w necie??
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.