Strony internetowe nie chcą się ładować
#1
Sad 

Witam. Od pewnego czasu mam problem z internetem. Posiadam kartę Aero2, napisane jest, że mam dostęp do internetu zasięg 2G/3G jednak nie chcą ładować się żadne strony internetowe, jeśli się załadują to trochę trzeba poczekać, po chwili znów żadna nie chce się załadować. Wyskakuje informacja o odrzuceniu połączenia, bądź zbyt długim czasie oczekiwania, nie mam pojęcia od czego to zależy. Z Aero2 korzystam od grudnia 2015 roku i było wszystko w porządku.
Odpowiedz
#2

A jak u Ciebie z zasięgiem? Wygląda trochę albo na zasięg (słaby), albo na przeciążenie sieci, która nie jest w stanie czasem obsłużyć połączeń.
W jakich godzinach najczęściej występują problemy?

MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz
#3

(05/05/2016, 0:31)spinecki napisał(a):  A jak u Ciebie z zasięgiem? Wygląda trochę albo na zasięg (słaby), albo na przeciążenie sieci, która nie jest w stanie czasem obsłużyć połączeń.
W jakich godzinach najczęściej występują problemy?

Dzieję się tak niezależnie od godziny, więc to chyba nie jest związane z przeciążeniem.
Odpowiedz
#4

Przyczyny szukalbym w zasiegu, ale pewnie gdyby byl slaby, to bys napisal o tym.
Proponuje napisac reklamacje do aero2 bezposrednio z opisaniem problemu - biuro@aero2.pl

MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz
#5

Rozwiązanie:
http://aero2forum.pl/temat-propozycja-ro...niem-aero2

Widać, że chodzi o brak aktywności, po którym sieć usypia. Trzeba albo zrobić "ping" i ustawić go na godzinę działania albo w jakiś sposób wymuśić aktywność.

MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.