Ocena w膮tku:
  • 0 g艂os贸w - 艣rednia: 0
  • 1
  • 2
  • 3
  • 4
  • 5

Siewierz - Imperius mt7005 - brak Aero2 od kilku dni
#1

Witam wszystkich 馃槉
Od kilku dni mam problem, a raczej nie mam wcale sygna艂u Aero2.
Nie mam 偶adnego komunikatu o b艂臋dach czy braku zasi臋gu itp. - kreseczki z moc膮 sygna艂u mam wszystkie czarne. Po w艂膮czeniu tel. wszystko przebiega ok - normalnie si臋 w艂膮cza i 艂膮czy. Tylko brak ca艂kowity sygna艂u jest.
Mam podejrzenia, 偶e mo偶e to by膰 wina bliskiego hotelu i anteny na nim udost臋pnionej cz艂owiekowi, kt贸ry "sprzedaje" internet na okoliczne wioski. Jeszcze jak mia艂am sygna艂 to nawet na podw贸rku mia艂am max. 2 do nieca艂ych 3 kreseczek sygna艂u, tak, 偶e mia艂am problem z odbiorem poczty czy przegl膮daniem stron www. Natomiast jak przejd臋 jakie艣 200-300m od domu (nie wa偶ne czy do centrum miasteczka czy w pola czy lasy) pojawia mi si臋 sygna艂 na pe艂ne 4 kreski.
Nie wiem, czy dobrze podejrzewam win臋 tej anteny, czy jest inna przyczyna. Jak napisa艂am od paru dni (4-5) nie mam kompletnie sygna艂u Aero2.
Czy mo偶e co艣 si臋 zmieni艂o w ustawieniach?

Mam jeszcze jedn膮 spraw臋 - przed chwil膮 dzwoni艂 do mnie znajomy, ma ten sam model tel. Od jaki艣 trzech godzin nie mo偶e korzysta膰 z internetu - on ma z kolei sygna艂 na 3 kreski, a w co by nie chcia艂 wej艣膰 w necie tel. zachowuje si臋, jakby nie by艂 po艂膮czony z internetem. Miejscowo艣膰 Myszk贸w. Restartowa艂 tel, w艂膮cza艂 i wy艂. r臋cznie itp. rzeczy. Czy i w tej sprawie kto艣 m贸g艂by pom贸c?
Odpowiedz


Podobne w膮tki…
W膮tek: / Autor Odpowiedzi: Wy艣wietle艅: Ostatni post
Ostatni post przez jakubd
24/03/2013, 23:40

Skocz do:


U偶ytkownicy przegl膮daj膮cy ten w膮tek: 1 go艣ci
This forum uses Lukasz Tkacz MyBB addons.