Sierra Wireless Aircard USB 307
#61

Mam takie pytanie dotyczącego tego modemu. Podczas używania modem bardzo się rozgrzewa i nie wiem czy to coś jest z moim, czy one tak mają. Jak jest u Was?
Odpowiedz
#62

Każdy modem, nie tylko ten model w trybie 3G się nagrzewa.
Póki działa normalnie, nie ma się czym martwić.
Odpowiedz
#63

Witam
Używam tego modemu od kilku dni w Aero2.
W laptopie jest wszystko ok. po zalogowaniu i podłączeniu świeca 2 niebieskie diody na obudowie modemu.
Jak włożę modem do routera Pentagram P6367, jedna świeci na niebiesko a druga ta która sygnalizuje połączenie mruga.
Modem ma z starym firmware 3,33.05 bo na najnowszym nie wykrywa modemu sierra 307 (nie ma go na liscie preferencyjnej).
Co ciekawe mimo ze lampka mruga jest normalne połączenie i działa internet.
Odpowiedz
#64

Witam
Mam problem po zmianie karty na najnowszą i wsadzeniu jej do modemu:

Mam ten sam modem i przed zmianą karty wszystko śmigało cacy. po zmianie na najnowszą kartę -- przy ustawieniach automatycznych modem po podłączeniu do kompa znajduje aero2, ale zaraz przeskakuje w tryb szukania i nic sie nie dzieje. Po wymuszeniu łączenia do Plusa(ręczne wyszukiwanie sieci znajdue tylko nadajniki plusa/orange/ery i jakieś POL)- i opdaleniu modemu, modem łączy sie do Aero natychmiast, ale zachowuje sie jakby gubił sygnał i w po chwili traci zasięg się rozłącza i sytuacja sie powtarza, tzn szuka szuka szuka i nic nie znajduje.

Mieszkam w dużym mieście( Poznań) czy ktoś ma jakiekolwiek pomysły co z tym fantem zrobić?

z góry dziękuje za pomoc

pozdrawiam
Odpowiedz
#65

Na dniach będę wrzucał nową kartę do tego modemu i sprawdzę, czy też tak będzie. Dam znać jak coś.
Odpowiedz
#66

Podobny problem z 319U, na starej karcie wszystko OK, a na nowej nie mogę się połączyć.
Cały czas wyskakuje "rozłączono z profilem Aero 2". Mam już dość -rrrrrrr
Odpowiedz
#67

Tak więc wrzuciłem nową kartę do Sierry 307 i śmiga jak po staremu. Nic nie zmieniałem w ustawieniach. Ba, po uruchomieniu po ok. 30 sek. już nie "rozłącza" na ok. 1 minutę. Rozłącza w cudzysłowie, bo net działał, ale mrugała jedna dioda na pomarańczowo. Po tym czasie, obie diody z powrotem zaczynały świecić na niebiesko. Podejrzewam, że na starej karcie chodziło o blokadę TS. Teraz jest, jak powinno.
Odpowiedz
#68

Witam
Chciałem potwierdzić to co pisał jeden z przedmówców.
Mam router Pentagram P6367 i opisywany modem i wiecznie były problemy z wznawianiem połączenia, które nieraz trwało 2-3 minuty.
Zmieniłem frwvare w routerzea na TENDA V3.34.02_SPI i połączenie "odżyło". Połączenie w aero2 jest tak szybko wznawiane, ze nie sposób zauważyć że minęło kolejne 60 minut
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.