rozłączanie czasem co 5 minut. o co chodzi?
#11

(23/11/2012, 21:07)kajzerka napisał(a):  Dokładnie to samo mi się dzieje. Rozłącza mi się net, przestaje na chwilę czytać modem, po chwili "znajduje sprzęt" i podłącza się podobnie. Czsem muszę wyjąć i włożyć modem ponownie żeby połączyć.
To samo i modem też huawei e173-u2. Na poprzedniej karcie SIM Aero śmigał. Po wymianie od około miesiąca nieraz co chwilę praktycznie rozłącza się modem i nie można wręcz korzystać, światełko modemu najczęściej słabo na niebiesko świeci. Na playu działa normalnie. Tak, jak byłem dotychczas zadowolony, tak jestem teraz zawiedziony. Może to wina modemów typu huawei e173-u2?
Odpowiedz
#12

Możesz spróbować wymusić pasmo. Ale z tego co piszesz to klasyczne objawy przeciążenia sieci.
Odpowiedz
#13

Witam,

jestem nowym użytkownikiem tego forum. Tak jak osoby powyżej również mam problem z działaniem Aero2 na modemie Huawei E173-u2. Użytkownikiem aero2 jestem od kwietnia 2012r i muszę powiedzieć że wszystko ładnie, pięknie działało do dnia 1 października br. czyli do wymiany kart SIM na nowe. Po wymianie karty sim na nową mam identyczne problemy jak koledzy powyżej czyli modem traci zasięg, dioda na modemie zaczyna mrugać na zielono a sam modem zostaje rozłączony z komputera ( oczywiście nie fizycznie tylko programowo). Na początku myślałem że to wina Firmware lub Dashboarda ale ani aktualizacja firmware ani wgranie rożnych wersji dashboarda ( oryginalnych playa, Oryginalnych Huaweia z Mobile Partner) nie przyniosła skutku. Doszedłem do wniosku że jest to wina nowych kart sim i wyczytałem dzisiaj w internecie że po wymianie kart sim modem E173-u2 stał się NIE KOMPATYBILNY z Aero 2. Więc jedynie co nam użytkownikom E173-u2 zostaje to przyzwyczajenie się do działania aero 2 na naszych modemach lub wymiana ich na model kompatybilny np. 3131
Odpowiedz
#14

Przecież wystarczy zmienić modem na byle E3131 i po problemie.

Jak widać, wymiana kart SIM miała na celu wyeleminować niezgodne urządzenia z sieci.
Odpowiedz
#15

(05/12/2012, 15:49)dudu$ napisał(a):  Witam,

jestem nowym użytkownikiem tego forum. Tak jak osoby powyżej również mam problem z działaniem Aero2 na modemie Huawei E173-u2. Użytkownikiem aero2 jestem od kwietnia 2012r i muszę powiedzieć że wszystko ładnie, pięknie działało do dnia 1 października br. czyli do wymiany kart SIM na nowe. Po wymianie karty sim na nową mam identyczne problemy jak koledzy powyżej czyli modem traci zasięg, dioda na modemie zaczyna mrugać na zielono a sam modem zostaje rozłączony z komputera ( oczywiście nie fizycznie tylko programowo). Na początku myślałem że to wina Firmware lub Dashboarda ale ani aktualizacja firmware ani wgranie rożnych wersji dashboarda ( oryginalnych playa, Oryginalnych Huaweia z Mobile Partner) nie przyniosła skutku. Doszedłem do wniosku że jest to wina nowych kart sim i wyczytałem dzisiaj w internecie że po wymianie kart sim modem E173-u2 stał się NIE KOMPATYBILNY z Aero 2. Więc jedynie co nam użytkownikom E173-u2 zostaje to przyzwyczajenie się do działania aero 2 na naszych modemach lub wymiana ich na model kompatybilny np. 3131

Sęk w tym, że na przykład u mnie problem z rozłączaniem co kilka minut wystąpił kiedyś, jeszcze przed wymianą kart SIM, ale od tamtego czasu jest ok. Domniemam więc, że to był jakiś problem po stronie aero2.

Obecnie, jak już modem się połączy, to przez 60 minut działa stabilnie. Mam tylko czasami problemy z ponownym połączeniem w godzinach mniej więcej 17.30 - 19.00 i nie wiem, czy wynika to z przeciążenia sieci w tych godzinach (powroty z pracy, itp.), czy to rzeczywiście wina modemu albo wszystkiego po trochu.
W innych godzinach oraz już po zestawieniu połączenia, jak wspomniałem wyżej, u173 działa mi póki co bardzo dobrze.

Dodatkowo dzisiaj w godzinach porannych jechałem sobie komunikacją miejską w Warszawie, a dokładniej z Ursusa do Metra Wilanowska i przeglądałem www na lapku z aero2 (po 16-tej trasa powrotna) - również działało wszystko poprawnie.
Odpowiedz
#16

wymień modem. Model e173-u2 z nowymi kartami nie działa prawidłowo i jest on określany jako niekompatybilny !!! Miałem identyczne cyrki jak Ty na 3 modemach E173-u2 ( 2 moje jeden mojego kolegi). Jeden modem wymieniłem na e169 i Aero2 działa na nim ok. Drugi sprzedałem dzisiaj za 80zł i za 99zł kupiłem nowy 3131 i problem znikł Smile a kolega który nadal posiada e173-u2 wciąż ma problemy.
Odpowiedz
#17

(06/12/2012, 15:19)dudu$ napisał(a):  wymień modem. Model e173-u2 z nowymi kartami nie działa prawidłowo i jest on określany jako niekompatybilny !!! Miałem identyczne cyrki jak Ty na 3 modemach E173-u2 ( 2 moje jeden mojego kolegi). Jeden modem wymieniłem na e169 i Aero2 działa na nim ok. Drugi sprzedałem dzisiaj za 80zł i za 99zł kupiłem nowy 3131 i problem znikł Smile a kolega który nadal posiada e173-u2 wciąż ma problemy.

zapewne tak zrobię, ale póki mi działa i działanie jest dla mnie akceptowalne, to zostanę przy e173.
Odpowiedz
#18

Najprościej jest poradzić, wyrzuć dobre - kup lepsze.

Ja miałem na e173-u2 takie cyrki, że za którymś razem nie wznawiał połączenia - pomagał tylko restart routera. A ponieważ jestem informatykiem, to się trochę pobawiłem. Wystarczyło wymusić 900MHz i jak ręką odjął.
Odpowiedz
#19

(07/12/2012, 14:49)grzech1991 napisał(a):  Najprościej jest poradzić, wyrzuć dobre - kup lepsze.

Ja miałem na e173-u2 takie cyrki, że za którymś razem nie wznawiał połączenia - pomagał tylko restart routera. A ponieważ jestem informatykiem, to się trochę pobawiłem. Wystarczyło wymusić 900MHz i jak ręką odjął.

No właśnie, wyrzuć dobre, kup lepsze Smile. A zrobiłem dokładnie tak, jak napisałeś powyżej.
I tak jak pisałem w poprzednim poście, u mnie E173 póki co działa i działa akceptowalnie dobrze.
Stąd właśnie dziwiły mnie opisywane na tym forum problemy z modemem E173, ale pomyślałem, że może się nie znam albo przez przypadek działa u mnie poprawnie Wink Więc może to być jednak kwestia konfiguracji E173, tj. nie wystarczy tylko włożyć kartę i już działa .....
Odpowiedz
#20

Dla mnie to oczywiste, że trzeba zmienić firmware. Bo 900MHz nie zawsze trzeba wymuszać.
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez jakubd
22/12/2012, 13:32

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.