#11

(04/10/2012, 22:19)redwater napisał(a):  Witam

A ja jestem bardzo nie miło zakoczony, modem łączy sie z siecią plus w trubie ROAMING, i net chodzi tragicznie, modem sie rozłącza co chwile.

TRAGEDIA !

ps. piszę z alternatywnego neta, z aero2 sie nie dało.

U mnie sytuacja odwrotna na zasięgu Plusa paca lepiej i w ogóle nie rozłącza, ale to na pewno zależne od konkretnego miejsca i zasięgu obu sieci. Spróbuj wyłączyć w programie możliwość przesyłania danych w roamingu, lub wybierz sieć ręcznie. Powinno wtedy trzymać ci tylko zasięg Aero.
Odpowiedz
#12

po wyłączeniu roamingu nie loguje wcale, dwa - zapakowałem kartę do komorki i o ile kiedys pojawiał sie operator AERO2, to teraz nie ma, WTF ? teren Nowy Sącz.
Odpowiedz
#13

Zasieg pownien w Nowym Sączu być ładny gdyż niby przekaźnik jest na ul. Limanowskiego 1 http://mapa.btsearch.pl/. Więc dlaczego ci nie znajduje sieci, trudno powiedzieć.
Odpowiedz
#14

Alez zapewne siec znajduje, tyle ze ona od kilku dni juz nie nazywa sie Aero2, czemu nie czytacie Forum ?
Odpowiedz
#15

Witam,
Mam problem z zalogowaniem do sieci. Wszyscy piszecie że działa teraz w reamingu Plusa... Posiadam modem Huawei E3131 i przy próbie recznego wyszukania sieci wyszukuje mi Plusa, Orange, Play z tym że dostepny jest tylko Plus. Gdy klikam "zarejestruj" czekam 30sek i wyrzuca mi komunikat że próba rejestracji nie powiodła sie. W topnetinfo przy próbie połączenia pojawia sie błąd 628. Próbowałem również ustawić pasmo na W900 także to nic nie pomogło. O co więc chodzi z tym roamingiem? Sad Dodał że karta jest nowa (otrzymałem ją 24.09).
Odpowiedz
#16

jako dowod zrzut ekranu

http://imageshack.us/a/img29/3703/screenshotyh.png

mizeria :/
Odpowiedz
#17

Do lalo:
Tak w ogóle pierwsze co zrób to po włożeniu karty aero2 i podłączeniu modemu poczekaj z dobrych kilka minut, jeśli wszystko jest OK to po jakims czasie lampka na modemie powinna dawać przerywane niebieskie sygnały. Nawet w informacji w sprawie roamingu na stronie aero2 jest zaznaczone, że peirwsze podłączenie (zarejestrowanie) może potrwać dłużej...

Jeśli to nie pomoże, to najpierw w top net info przywróć ustawienia fabryczne modemu, jeśli nie wiesz jak, to poszukaj na forum tej informacji, ja już top net info nie mam i nie pamietam na tyle aby z pamięci opisać, gdzies te informacje znajdziesz na pewno, a samo w sobie jest proste. Gdy już to zrobisz to "olej" (zamknij/wyłącz, później może nawet usuń) top net info i uruchom play online a w opcjach wybierz aby szukało sieci 'tylko wcdma' i zatwierdź. Następnie rób to co pisałem na samym początku.

Jeśli wszystko z modemem i kartą aero2 jet OK to powinno załapać z tym modemem i za pomocą play online bez żadnych kłopotów o ile z sygnałem sieci jest też wystarczająco dobrze. Ja od siebie chyba tylko tyle mogę dodać i więcej już nie pomogę, może ktoś inny bedzie miał jakieś inne rady jeśli moje się nie przydadzą.
Program topnet info jest na pewno dobry ale nie potrzeba z niego korzystać z każdym modemem, ze standardowym e3131 nie trzeba nic kombinować.
Odpowiedz
#18

U mnie po włożeniu karty, później modemu do usb i odczekaniu ponad 30 minut cały czas miga zielona dioda. Ani razu nie było niebieskiej. U mnie w mieście nie było nadajnika aero2, internet działał mi na antenie zewnętrznej wykonanej przeze mnie i skierowanej w stronę Ostrowa Wlkp. W mieście, w którym mieszkam (Ostrzeszów) są nadajniki Plus, myślałem wiec że internet bez problemu ruszy, że modem będzie się łączył do tych nadajników. Wg mnie wygląda to tak, że będzie się łączyć tylko przez ten nadajnik w Ostrowie Wlkp. a on zmienił nazwę w wyświetlaniu na Plus. Nie wystarczy, że Plus zostaje wykryty podczas skanowania. Chyba, że się mylę?
Odpowiedz
#19

Nie mylisz się. Aero2 cały czas korzysta tylko ze swoich nadajników i nie będzie działać na plusowych.
Odpowiedz
#20

ja również mam modem e3131 najbliższy nadajnik aero mam 20 km ... ale i tak próbuje nadainik plusa widze z okna myślałem że może coś to da ... jednak co mnie zastanawia to to iż gdy wyszukuje sieci recznie mam areo2 2g areo2 3g play3g nie mam plusa i nic gdy sie chce połączyć z areo2 odczekuje chyba z 5 minut pisze trwa łącznie i odrzucono jak próbuje sie zalogowac przez play to odrazu mnie wywala czy jest szansa aby coś ruszyło ??
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.