problem ze zgodnym modemem
#1

witam. posiadam modem huawei e160e. z sieci o.tel.o . w ustawieniach przestawiony na 900. po podłączeniu miga na niebiesko i widzi sieć. po podłączeniu loguje się i jest połączenie. jak nic nie robię to jest ok, ale jak tylko otworzę jakąś stronę, to jak się strona załaduje lub czasem dwie strony to wywala komunikat, że nie wykryto modemu. po chwili włącza się wykrywanie i tak w koło. sprawdzane na wszystkich gniazdach usb i na dwóch komputerach. soft mobile partner. teraz przeinstalowałem na play i to samo. modem wydaje się być sprawny, bo na tym samym paśmie 900 z kartą play śmiga aż miło. karta też chyba dobra, bo na telefonie internetu nie rozłącza. w tnt sprawdzałem wszystkie możliwe ustawienia. może ktoś ma jakiś pomysł?
Odpowiedz
#2

Prądożerny modem i słaby zasięg Aero?
Odpowiedz
#3

(14/02/2013, 3:18)Nolan napisał(a):  Prądożerny modem i słaby zasięg Aero?

Zasięg faktycznie słaby. Czasem 1 czasem 3 kreski. Na mapie jestem poza zasięgiem. Do btsa ok. 15 km. Sprawdze jeszcze ma zewnątrz.

Wysyłane z mojego GT-S5660 za pomocą Tapatalk 2
Odpowiedz
#4

ten model jest dość kłopotliwy...
zacznij może od zmiany firmware, nowe sterowniki zamontuj
na kiepski zasięg antena zewnętrzna (nawet zwykła parapetówka)

pzdr
pawelarc

wysłane z mojego GT-P1000 za pomocą Tapatalk 2
Odpowiedz
#5

dashboard zmieniałem z mobile partnera na play 11.002.03.10.264 i tak jak pisałem rozłącza po otworzeniu strony czasem dwóch, na mobile partner rozłączał zaraz po połączeniu. firmware 11.604.21.57.00. nie znalazłem nigdzie innego pasującego. nawet na stronie producenta jest jedno, ale modem go nie przyjmuje. wywala że nie zgodne. inne sieci dobrze działają, ale zasięg jest dobry. w aero2 mam słaby ale wydaje mi się że powinien normalnie rozłączyć , a nie przestawać być wykrywalny. tak jakby zasilanie nikło? sprawdze na zewnątrz i napisze tylko musze jakiegoś lapka skombinować.
Odpowiedz
#6

http://help.optuszoo.com.au/help/wireles...nected/usb
poszukaj może tu czegoś pasującego
(mój stary e169 odżył po takim upgrade)

pzdr
pawelarc

wysłane z mojego GT-P1000 za pomocą Tapatalk 2
Odpowiedz
#7

No dzięki. Jest tam firmware 11.609.10.02.432 do e160x i jakiś dashboard. Zainstalowałem to firmware. Jest nowsze od mojego i nawet kody USSD na nim działają tylko w diagnostyce modem widnieje jako e160x. Na starym 11.604.21.57.00 oryginalnym od e160e kody te nie działały. (oczywiście na karcie nie od areo). Dashboard był bez języka polskiego więc wrzuciłem mobil partnera 16.001.06.01.500 i aero śmiga nawet bez ani jednej kreski zasięgu koło okna. Jak dam modem na parapet i kreski wskakuką to już rakieta.

PS. Da się jakoś odblokować funkcje głosowe? Ani na starym , ani na nowym firmware nie działają. próbowałem komendami AT i nic. może jest jakiś inny sposób albo jakieś inne komendy?
Odpowiedz
#8

(15/02/2013, 19:41)koral351 napisał(a):  PS. Da się jakoś odblokować funkcje głosowe?

Oczywiscie ze tak. Jesli masz oprogramowanie i wejscie na podstacje Aero2 to dasz rade, jesli nie to to raczej sie nie da, bo Aero2 nie zamierza swiadczyc takich uslug. przynajmniej jak narazie.
Odpowiedz
#9

Chodzi mi o funkcje ,,voice,, w modemie, aby było można dzwonić z modemu jeśli będzie w nim karta np. play, lub heyah.

Ps. I tak zresztą z modemu się nie dzwoni. Wgrałem dashboard Aero2 z chomika i sprawa załatwiona
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez aero
09/10/2013, 21:42

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.