Problem z re-połączeniem
#11

(16/11/2012, 13:36)aero2owicz napisał(a):  Dzięki za inf., aczkolwiek, gdyby to był problem z "usypianiem" modemu, to zdarzałoby się to pewnie nagminnie a przynajmniej często (oszczędzanie energii), tak jak to się dzieje z kartami sieciowymi, jeśli się nie wyłączy ww opcji. A miało to miejsce kilka razy w przeciągu 2-3 dni, poza tym było i jest ok, a korzystam z aero2 ponad 3 miesiące.
Wcześniej nie zauważyłem takich objawów i ja na razie nie wystąpiły również później. Stąd podejrzewam problemy u aero2.

Niemniej jednak sprawdzę opcje, o których napisałeś. Rozumiem, że w win7 sprawdza się to podobnie? Bo korzystam z winxp, ale sam modem konfigurowałem i mam zainstalowany na win7 Smile Dzięki.

Najpierw sprawdzamy czy źródłem problemu nie jest router a więc modem podłączasz bezpośrednio do komputera. Nie ma sensu z góry pisać że winne jest Aero2.

(19/11/2012, 3:18)bolek2004 napisał(a):  Mam to samo od kilku dni tyle że modem bezpośrednio wpięty do kompa e3131. Czasem przy uruchomieniu systemu nie może się połączyć automatycznie i dość często po tym jak rozłączy się po 60 minutach nie łączy się ponownie automatycznie a powinien bo tak jest ustawione w topnet info. Jedyne co pomaga to całkowite wyłączenie kompa z zasilania i ponowne uruchomienie. Pokazuje plus gsm umts, jak próbuję się ręcznie zalogować to wyskakuje błąd. Więc to jakiś większy problem z aero musi być.

Najpierw podaj swoją dokładną lokalizację - ulica oraz czy łączysz się z bloku czy domku wolnostojącego. Używam e3131 i można mieszkać 1 KM w linii prostej od nadajnika a przez materiał z jakiego jest wykonany budynek siła sygnału tak spada że czasem połączenie udaje się po kilkunastu minutach. Ja ten problem rozwiązałem przez montaż modemu na oknie a połączenie z routerem tp-linka przez przedłużacz. Ponadto jeśli wyskakuje ci błąd to napisz jaki?
Odpowiedz
#12

greg79 Siła sygnału nie ma tu akurat nic do rzeczy bo mieszkam w bloku ale antenę mam na zewnątrz wystawioną, non stop zasięg jest w granicach 67-77% więc to nie to. Błąd wyskakuje tylko wtedy jak się nie mogę połączyć to przechodzę do zakładki zmiany operatora w topnet info i próbuje się połączyć ręcznie na liście jest plusgsm umts i nie udaje się połączyć, pisze że nie uda się połączyć.U mnie występuje to od kilku dni, różnie raz czy 2 na dzień, nie jest to jakieś uciążliwe ale wcześniej działało bez problemu.
Odpowiedz
#13

(19/11/2012, 10:50)greg79 napisał(a):  Najpierw sprawdzamy czy źródłem problemu nie jest router a więc modem podłączasz bezpośrednio do komputera. Nie ma sensu z góry pisać że winne jest Aero2.
Niestety, nie potrafię sprawdzić, czy źródłem problemu może być router, w logach nie znalazłem żadnych błędów a nawet ostrzeżeń.
Ale robiłem taki eksperyment, podczas problemów z re-połączeniem podłączyłem modem do kompa i dostałem komunikat, że nie można się podłączyć, niestety nie pamiętam dokładnej treści. W każdym razie zrobiłem re-połączenie o ile dobrze pamiętam ze 3-4 razy i udało się połączyć. Po włożeniu modemu do routera było już wszystko w porządku.

(19/11/2012, 10:50)greg79 napisał(a):  Najpierw podaj swoją dokładną lokalizację - ulica oraz czy łączysz się z bloku czy domku wolnostojącego. Używam e3131 i można mieszkać 1 KM w linii prostej od nadajnika a przez materiał z jakiego jest wykonany budynek siła sygnału tak spada że czasem połączenie udaje się po kilkunastu minutach. Ja ten problem rozwiązałem przez montaż modemu na oknie a połączenie z routerem tp-linka przez przedłużacz. Ponadto jeśli wyskakuje ci błąd to napisz jaki?
Warszawa, ul. Hermana, blok. Router z modemem stoi cały czas w tym samym miejscu, więc materiał z jakiego jest zbudowany budynek jest niezmienny w czasie. Sygnał cały czas jest na poziomie około 70%.

(19/11/2012, 13:25)bolek2004 napisał(a):  greg79 Siła sygnału nie ma tu akurat nic do rzeczy bo mieszkam w bloku ale antenę mam na zewnątrz wystawioną, non stop zasięg jest w granicach 67-77% więc to nie to. Błąd wyskakuje tylko wtedy jak się nie mogę połączyć to przechodzę do zakładki zmiany operatora w topnet info i próbuje się połączyć ręcznie na liście jest plusgsm umts i nie udaje się połączyć, pisze że nie uda się połączyć.U mnie występuje to od kilku dni, różnie raz czy 2 na dzień, nie jest to jakieś uciążliwe ale wcześniej działało bez problemu.
jaki masz router, bo ja mam na liście Orange, Plus, Play (i chyba Erę a nie Tmobile) ale plusgsm umts nie mam.
Odpowiedz
#14

W ramach tzw. eksperymentów zrobiłem tak, jak opisano na stronie http://jdtech.pl/2011/08/aero2-na-czym-p...-e169.html - a dokładniej typ sieci na WCDMA (preferowana) oraz w drugiej zakładce (tryb rejestracji) ustawiłem rejestrację ręczną na Plusa.
Jak na razie połączenie z aero2 z routera zestawia się sporo szybciej, niż przy poprzedniej, domyślnej konfiguracji. Czas pokaże, czy wystąpią problemy opisane w pierwszym wątku.
Odpowiedz
#15

aero2owicz Nie mam rutera mam tylko modem e3131 z play ustawiony wg poradnika żeby tylko umts 900 wykrywał może dlatego tyle jest tylko na liście.
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez hsurim
18/06/2013, 11:11

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.