Ocena w膮tku:
  • 0 g艂os贸w - 艣rednia: 0
  • 1
  • 2
  • 3
  • 4
  • 5

Problem z huawei e3131s-2
#1

Witam! Mam problem z modemem huawei e3131s-2. Zaczne od poczatku mam windosa 7 64bit. Wszystko ladnie pieknie zainstalowalem zrobilem wszystko tak jak w http://www.youtube.com/watch?v=2tzHVNi-Ha8 i wszystko ok ale gdy wylazylem kompa i nastepnego dnia wlaczylem to wyskoczyl mi komunikat przed polaczeniem zarejestruj sie w sieci oraz blad 628. Odinstalowalem sterowniki modemu zainstalowalem spowrotem i dziala. Ale aby internet dzialal musze tak robic za kazdym uruchomieniem kompa. Jest to denerwujace. Moze wiecie co zrobic w takiej sytuacji? Prosze o pomoc.
Odpowiedz
#2

Witam. Podaj nazw臋 swojego komputera poniewa偶 podanie samego systemu operacyjnego to troch臋 za ma艂o. Zamiast wy艂膮cza膰 kompa to po prostu go usypiaj - unikniesz ci膮g艂ej instalacji sterownik贸w od zera po uruchomieniu systemu.
Odpowiedz
#3

Usypianie to nie rozwi膮zanie 馃槈
Odpowiedz
#4

(11/11/2012, 13:12)grzech1991 napisa艂(a):  Usypianie to nie rozwi膮zanie 馃槈

Doputy nie znasz konkretnego modelu laptopa lepiej jest usypia膰 laptopa ni偶 zamyka膰 system za ka偶dym razem.
Odpowiedz
#5

M贸j latpot to SAMSUNG NP300E5CPL. Macie jakis pomysl?
Odpowiedz
#6

(12/11/2012, 20:46)cinolek1989 napisa艂(a):  M贸j latpot to SAMSUNG NP300E5CPL. Macie jakis pomysl?
Problem rozwi膮zany?
Dla informacji przeczytaj http://aero2forum.pl/showthread.php?tid=780&page=2 post #11.
Przy instalacji sterownik贸w wybierz wersj臋 x64.
Odpowiedz


Podobne w膮tki…
W膮tek: / Autor Odpowiedzi: Wy艣wietle艅: Ostatni post

Skocz do:


U偶ytkownicy przegl膮daj膮cy ten w膮tek: 1 go艣ci
This forum uses Lukasz Tkacz MyBB addons.