Nokia 5800 - Aero2 działa.
#51

OK spoko, dalej są odpowiedzi do cytowanego przez Ciebie postu. Tylko wkleiłem to po to, by można było kontynuować wątek np. na blogu Jakuba lub w temacie do tego bardziej odpowiednim (chyba nawet na forum są takie rozpoczęte), bo ten tyczy się jednak trochę czegoś innego.

Pozdr
Odpowiedz
#52

Teoretycznie przy (bardzo) duzym obciazeniu nadajnika, urzadzenia kat mniejszej niz 10 moga nie dostac polaczenia z siecia, ale musialby ktos to sprawdzic majac dwa urzadzenia roznej kategorii i (bardzo) obciazony nadajnik.

Co sie sprowadza do tego co napisalem wczesniej:
jesli masz modem kat mniej niz 10 i masz problemy z funkcjonowaniem uslugi,
to jedyne wyjscie w takim wypadku to przesiadka na modem min kat. 10 i potem, jesli dalej zle dziala, ewentualna reklamacja lub zgloszenie usterki, na co odpisza, ze nadajnik jest mocno obciazony i na razie nic z tym nie mozna zrobic.

Chwilowo bez polskich znakow.
Odpowiedz
#53

Witam,

Ostatnio miale okazje testować Aero na nokii w różnych miastach. Tak jak już wcześniej pisałem problem z połączeniem występuje nadal. Obstawiałem już, ze nokia 5800 poprostu ma problem z obsługą nowej karty sim, ale co mnie z dziwiło w Warszawie pracowała bez problemu, ani razu nie zerwało połączenia-płynna praca. I tu zaczęło mnie zastanawiać czy rzeczywiście tak jak mowa we wcześniejszych postach użytkowników forum może być to wina telefonu..

Pozdrawiam.
Odpowiedz
#54

Witam

Próbuje skonfigurować tela pod Aero2 i problem mam w punkcie 7, przy wyborze sieci docelowej Internet, pokazuje się komenda „nie można edytować zabezpieczonej sieci docelowej”

Ktoś pomoże?
Odpowiedz
#55

Witam...
otoz tak, po otrzymaniu karty sim Aero2, postanowilem zrobic modem ze swojej nokii 5800, znalazlem tutorial ten z poczatku tego tematu. Wszystko pieknie, ladnie do pkt 10b, a mianowicie wyboru operatora... otoz telefon znajduje mi siec Aero2, ale na Trybie sieci GSM (czyli 2g), na UMTS (czyli 3g) nie znajduje Aero2 ?!

w czym tkwi problem ???

dodam jeszcze, ze po wyborze Aero2 w trybie GSM telefon "mieli, mieli..." i wyskakuje komunikat "Brak dostępu"

wiem, ze podobny problem byl juz poruszany w tym temacie, ale wtedy okazalo sie, ze uzytkownik adamecki ma sim locka w telefonie... moja nokia nie ma simlocka.
Odpowiedz
#56

W sprawach technicznych sieci nie jestem kompetentny się wypowiadać, ale w trybie GSM nie powinien znajdować sieci aero2 (PL 17)... ponieważ sieć oparta jest o standard UMTS...
Spróbuj jeszcze wybrać tryb podwójny (dual mode)...

Cytat z blogu Jakuba (jdtech.pl):

Cytat:Warto zwrócić uwagę na konieczność precyzyjnego dobrania modemu, gdyż usługa świadczona jest w nietypowym paśmie częstotliwości (3G/UMTS 900MHz) i nie wszystkie urządzenia są zgodne z tym wymaganiem. Jednocześnie sieć Aero2 nie nadaje w starym systemie GSM i urządzenia zgodne jedynie z GPRS i EDGE nie będą działały.
Odpowiedz
#57

wlasnie to mnie zdziwilo bardzo....
probowalem, to samo, wykrywa sieci z obu trybow...
gdy wybieram aero2 tez mieli i wyskakuje brak dostepu

co do cytatu: no tak, ok... ale sugerowalem sie doswiadczeniami innych uzytkownikow z nokia 5800, a im dzialalo Wink

aaa i jeszcze nie wyswietla mi zasiegu i operatora pomimo zmiany Połączenia pakietowego na Kiedy dostępne... zasieg niby u mnie powinien byc wg mapek...
Odpowiedz
#58

Hej

u mnie również występuje podobny problem jak u kolegi w poście wyżej. Otóż wszystko ładnie robię według opisanych wskazówek problem polega na tym że jak wybieram sieć UMTS, chwilę szuka szuka potem znajduje Aero2, wybieram sieć i po chwili otrzymuje komunikat " Brak dostępu " , telefon nie posiada sim loca. Co ciekawe zasięgu mi nie pokazuje ale w lewym górnym roku widnieje ikonka z napisem 3G. Niestety nie mam możliwości przetestowania na modemie USB. Chciałem sprawdzić na noki 500 ale po włożeniu karty i odpaleniu telefonu. Na ekranie pojawił się komunikat " Karta SIM jest nieważna " i nic nie mogę zrobić oprócz wykonania połączenia alarmowego.
Odpowiedz
#59

Ja posiadam Nokie 500 opcje sa bardzo podobne jak w Nokii 5800 lecz mam ten sam problem blad dostepu gdy chce wybrac siec aero2 czy moglby ktos wytlumaczyc dokladnie co zrobic by dzialalo bo APN ustawione reszta tez i nadal nie dzialaSad
Odpowiedz
#60

Ja sprawdziłem na swoim SE Vivaz i działa - ale dopiero wtedy kiedy ręcznie wybrałem ustawienie sieci na aero2
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez bubu
28/01/2013, 1:57
Ostatni post przez pawels83
22/09/2012, 15:57

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.