Nie można się połączyć z Aero
#1

Witam!

Przeczytałam już masę wątków o konfiguracji i zasięgu Aero2, ale nadal nie dowiedziałam się tego, co chciałam.
Rzecz jest prosta- mieszkam w Pozezdrzu (warm- maz, pow. węgorzewski) i nie mogę połączyć się z Aero. Według mapy znajduję się w zasięgu, poza tym moja koleżanka mieszkająca w tym samym bloku co ja normalnie korzysta z BDI bez żadnych problemów. Studiuję w Gdańsku i tutaj też niestety nie mogę się połączyć, więc to chyba nie jest kwestia zasięgu, sama nie wiem.
Konfiguracje niby mam ustawione tak jak jest napisane na stronie. Gdy po wprowadzeniu ustawień klikam "połącz", wyskakuje mi "zarejestruj się przed połączeniem". Korzystam z modemu Huawei E173s-2, podobno jest kompatybilny.
Czy ktoś może mi podpowiedzieć, w czym możliwe że tkwi problem?

Pozdrawiam,
Kalina
Odpowiedz
#2

Pozycz kartę od koleżanki, moze problem tkwi w karcie wtedy wymiana wchodzi w grę. W ten sposb wyeliminujesz wine modemu. Jesli nadal będzie nie działać to sprawdź czy modem jest widoczny w menedżerze urządzeń w działach porty com 2x Huawei. .. i modem 1x Huawei. ..
Jesli masz w nieznane urządzenie to musisz doinstalować sterowniki ręcznie. Próbuj tez z innymi portami USB.

Wysłane z mojego GT-N7105 za pomocą Tapatalk 2
Odpowiedz
#3

(11/01/2014, 15:11)kalinac napisał(a):  Witam!

Przeczytałam już masę wątków o konfiguracji i zasięgu Aero2, ale nadal nie dowiedziałam się tego, co chciałam.
Rzecz jest prosta- mieszkam w Pozezdrzu (warm- maz, pow. węgorzewski) i nie mogę połączyć się z Aero. Według mapy znajduję się w zasięgu, poza tym moja koleżanka mieszkająca w tym samym bloku co ja normalnie korzysta z BDI bez żadnych problemów. Studiuję w Gdańsku i tutaj też niestety nie mogę się połączyć, więc to chyba nie jest kwestia zasięgu, sama nie wiem.
Konfiguracje niby mam ustawione tak jak jest napisane na stronie. Gdy po wprowadzeniu ustawień klikam "połącz", wyskakuje mi "zarejestruj się przed połączeniem". Korzystam z modemu Huawei E173s-2, podobno jest kompatybilny.
Czy ktoś może mi podpowiedzieć, w czym możliwe że tkwi problem?

Pozdrawiam,
Kalina

Skad masz modem? Jaki masz firmware?

MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz
#4

Czy modem nie posiada SimLocka???
Częsty problem z modemami z simlockami i wtedy wyskakują dziwne informacje ;/

Big Grin POMOC = LIKE Big Grin
Odpowiedz
#5

Modem jest z T-Mobile. Rozważałam simlocka, ale... nie wiedziałam, jak "wygląda" simlock na modemie, więc doszłam do wniosku, że skoro nie wyświetla się komunikat pt" włóż inną kartę/ błędna karta sim" tak jak w telefonach, to simlocka nie ma. Jak widać- prawdopodobnie błędny wniosek. Jestem zielona w temacie simlocków na modemie, więc przepraszam za pytanie, jeśli jest głupie- gdzie można ściągnąć simlocka? Widziałam też, że są jakieś programy w necie do tego służące, one działają czy to pic na wodę?
Dzięki za odpowiedzi Smile
Odpowiedz
#6

Na jaki kolor świeci modem?

Wysłane z mojego GT-I9305 za pomocą Tapatalk 2
Odpowiedz
#7

Na zielono (tak dwa razy szybko miga) Smile
Odpowiedz
#8

To chyba oznacza simlock

Wysłane z mojego GT-N7105 za pomocą Tapatalk 2
Odpowiedz
#9

Gdzie ściągnę simlocka? W punktach GSM tak jak z telefonów?
Odpowiedz
#10

Wystarczy wpisać huawei unlock for free w Google albo http://bit.ly/1df0Ccr i ściągnąć huawei unlocker czy jakis inny sa tez strony które generują za darmo kod do tego modelu to jest tzw. Old algo (rytm)

Wysłane z mojego GT-N7105 za pomocą Tapatalk 2
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.