modem ZTE MF 195 nie działa...
#1

Witam... już mi ręce opadają, gdy staram się wcielić kolejną złotą radę "jak uruchomić Aero2 z modemem ZTE MF195 na laptopie z Win7"... więc odinstalowałem wszystkie programy Blueconnect i zainstalowałem Internet Manager współpracujący z ww. modemem... uruchomiłem CCleaner, aby wyczyścić z tzw. śmieci... oczywiście mam wpisany odpowiedni nr i adnotacje "darmowy" wpisaną gdzie trzeba i... zasięg jest (mój znajomy w tym samym miejscu ma na tablecie pełen zasięg), pali się czerwona lampka i wciąż nie widnieje przycisk "połącz", a do tego skanowanie "kręci się w kółko" i nic... pomóżcie proszę... kartę mam od około 3 tygodni w pracy i nie mogę użytkować - masakra Sad
... no i chciałbym zaznaczyć, iż nie jestem rekinem informatyki, ale podstawowe zwroty i czynności potrafię opanować... z góry dziękuje za jakiekolwiek wskazówki... PS. Modem ZTE MF 195 jest z T-mobile!
Odpowiedz
#2

http://jdtech.pl/2011/06/aero2-zestawien...dowie.html
Wg listy ten modem jest niezgodny z Aero 2.
Odpowiedz
#3

oczywiście mam ZTE MF 195... przepraszam za pomyłkę... choć nawet i w tej formie dalej aero2 nie działa Sad
Odpowiedz
#4

Czerwona dioda oznacza, że modem jest poza zasięgiem o ile pamiętam. Modem ma przy tym słabą czułość, więc trzeba to brać pod uwagę.
Odpowiedz
#5

... ale zasięg jest... ponoć kolor diody zmieni się, gdy tylko połączy się z netem... więc nadal nie wiem co się dzieje... może ktoś używa aero2 na modemie ZTE MF 195 (system Windows 7) ?
Odpowiedz
#6

Dioda czerwona oznacza brak zalogowania do sieci (modem poza zasięgiem).
Musi zacząć świecić na zielono - wtedy modem jest zalogowany.
Po połączeniu zacznie migać.
Odpowiedz
#7

no to już rozumiem... do bani jest ten modem... masakra... centrum Poznania i brak zasięgu... nowy modem od T-mobile... nie polecam...
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.