Jest WCDMA, brak HSDPA+
#1

Witam.
Mianowicie problem jest następujący. Od pewnego czasu modem Huawei e173 (ten z play na karte) wraz z włożoną kartą aero2 nie łapie "trybu" HSDPA+, a jedynie WCDMA - widać to chociażby poprzez kolor świecenia się diody w modemie (jasnoniebieski HSDPA+, ciemnoniebieski WCDMA). Przez co prędkość zestawu nie przekracza 0,03 Mbs [download], 450+ ms [ping].
Do tej pory wszystko działało jak należy. HSDPA+ śmigało, aż miło (non toper 0,5Mbs ; 50-70 ms). Jednak od dwóch dni jest problem z HSDPA+.
Do modemu podpięta jest antena zewnętrzna i przy testowaniu na aplikacji PLAY zasięg jest full.
Całość zestawu dopełnia router EDIMAX 3G-6200N do którego zazwyczaj jest podłączony modem.
W przypadku łączenia bezpośredniego (modem ---> PC) brak HSDPA+.
W drugim przypadku (modem ---> router ---> PC) ten sam problem.
Ktoś ma pomysł co mogło się stać? Jak naprawić?

EDIT;

Warszawa Ochota, skrzyżowanie Grójeckiej i Korotynskiego.

Pozdrawiam i dzięki za jakiekolwiek propozycje.
Odpowiedz
#2

(14/12/2012, 13:27)Hazzard napisał(a):  Witam.
Mianowicie problem jest następujący. Od pewnego czasu modem Huawei e173 (ten z play na karte) wraz z włożoną kartą aero2 nie łapie "trybu" HSDPA+, a jedynie WCDMA - widać to chociażby poprzez kolor świecenia się diody w modemie (jasnoniebieski HSDPA+, ciemnoniebieski WCDMA). Przez co prędkość zestawu nie przekracza 0,03 Mbs [download], 450+ ms [ping].
Do tej pory wszystko działało jak należy. HSDPA+ śmigało, aż miło (non toper 0,5Mbs ; 50-70 ms). Jednak od dwóch dni jest problem z HSDPA+.
Do modemu podpięta jest antena zewnętrzna i przy testowaniu na aplikacji PLAY zasięg jest full.
Całość zestawu dopełnia router EDIMAX 3G-6200N do którego zazwyczaj jest podłączony modem.
W przypadku łączenia bezpośredniego (modem ---> PC) brak HSDPA+.
W drugim przypadku (modem ---> router ---> PC) ten sam problem.
Ktoś ma pomysł co mogło się stać? Jak naprawić?

Pozdrawiam i dzięki za jakiekolwiek propozycje.


Witam. Najpierw niech kolega poda dzielnicę w której mieszka. Potem będziemy myśleć.
Odpowiedz
#3

Uaktualnilem dane. Jesli trzeba cos jeszcze to smialo.
Odpowiedz
#4

Witam. W rejonie skrzyżowania Grójecka i Korotyńskiego bywam praktycznie codziennie. Nie zaobserwowałem tam żadnego problemu z Aero2. Sprawdź na innym modemie.
Odpowiedz
#5

Ok, nie wiem co sie stalo ale wlasnie zaczelo dzialac jak nalezy. HSDPA+ wrocilo jak gdyby nigdy nic. Domniemam ze mogly byc jakies problemy z nadajnikiem. Dzieki za pomoc pozdrawiam.
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez naczelnyfilozof
09/12/2012, 23:15

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.