Huawei E3131 Play
#1

Wiem, że istnieje wiele podobnych wątków, ale po ich przeczytaniu nie znalazłem rozwiązania dlatego zakładam nowy.
Mianowicie, posiadam nowy modem Huawei E3131 z Play i za nic nie działa mi Aero. Zrobiłem wszelkie możliwe konfiguracje podane w internecie (topnetinfo itd.) i dalej na moim komputerze stacjonarnym nie działa. Modem z aero2 odpaliłem na laptopie u kumpla i śmigał elegancko. Na laptopie kumpla zainstalowany jest Win 7 64bitowy. U mnie wcześniej był 32 bitowy XP, ale obecnie również zainstalowałem Wina 7 64bitowego i dalej nie działa ( wiem, że pewnie to nie ma nic do rzeczy ale szukając rozwiązania próbowałem wszystkiego). Jeśli znacie jeszcze jakieś sposoby, to podzielcie się nimi Smile Być może to po prostu wina zasięgu ( świeci się na zielono), ale mieszkam we wschodniej części Krakowa - Nowej Hucie - więc czy to możliwe aby w dużym mieście nie łapał zasięgu?
Kumpel u którego sprawdzałem na laptopie, gdzie działał modem mieszka na Kazimierzu (centrum).
Pozdro
Odpowiedz
#2

(11/01/2013, 22:16)berserker napisał(a):  Wiem, że istnieje wiele podobnych wątków, ale po ich przeczytaniu nie znalazłem rozwiązania dlatego zakładam nowy.
Mianowicie, posiadam nowy modem Huawei E3131 z Play i za nic nie działa mi Aero. Zrobiłem wszelkie możliwe konfiguracje podane w internecie (topnetinfo itd.) i dalej na moim komputerze stacjonarnym nie działa. Modem z aero2 odpaliłem na laptopie u kumpla i śmigał elegancko. Na laptopie kumpla zainstalowany jest Win 7 64bitowy. U mnie wcześniej był 32 bitowy XP, ale obecnie również zainstalowałem Wina 7 64bitowego i dalej nie działa ( wiem, że pewnie to nie ma nic do rzeczy ale szukając rozwiązania próbowałem wszystkiego). Jeśli znacie jeszcze jakieś sposoby, to podzielcie się nimi Smile Być może to po prostu wina zasięgu ( świeci się na zielono), ale mieszkam we wschodniej części Krakowa - Nowej Hucie - więc czy to możliwe aby w dużym mieście nie łapał zasięgu?
Kumpel u którego sprawdzałem na laptopie, gdzie działał modem mieszka na Kazimierzu (centrum).
Pozdro

Witam. Uśmiałem się jak przeczytałem twój problemSmile
Informuję co oznaczają kolory świecenia na modemie:

Kolor zielony: brak sygnału
Kolor niebieski: tryb 3G
Kolor turkusowy: tryb hsdpa

Podaj ulicę i budynek w jakim mieszkasz? Duże miasto wcale nie oznacza że Aero2 musi być wszędzie.

ps. nie prościej było włożyć kartę Aero2 do komórki i sprawdzić zasięg bez instalacji Windows 7 (ciekawe ile kolega zapłacił za 7 64 bitową Smile ).
Odpowiedz
#3

Oczywiście, że byłoby prościej bo i próbowałem ale mi się nie udało - mówiąc szczerze, jakoś specjalnie się na tym wszystkim nie znam Smile Przede wszystkim zapomniałem napisać o co chodzi w moim problemie - "Zarejestruj się w sieci przed próbą połączenia".
Mieszkam na os. Na Stoku blok 8.
Jeśli problemem jest zasięg to lepiej dokupić antenę, zmienić modem, dać sobie z tym spokój? Smile Dodam, że potrzebuje Aero do stacjonarnego używania internetu w domu Tongue
Odpowiedz
#4

(11/01/2013, 23:56)berserker napisał(a):  Oczywiście, że byłoby prościej bo i próbowałem ale mi się nie udało - mówiąc szczerze, jakoś specjalnie się na tym wszystkim nie znam Smile Przede wszystkim zapomniałem napisać o co chodzi w moim problemie - "Zarejestruj się w sieci przed próbą połączenia".
Mieszkam na os. Na Stoku blok 8.
Jeśli problemem jest zasięg to lepiej dokupić antenę, zmienić modem, dać sobie z tym spokój? Smile Dodam, że potrzebuje Aero do stacjonarnego używania internetu w domu Tongue

Z mapy wynika że masz w pobliżu 4 lokalizacje Aero2 w odległości od 2 do 5 KM więc trudno mi w to uwierzyć że nie masz Aero2 (pomijam już fakt że pojawiło się dużo nowych lokalizacji nie ujętych na mapie). Nie potrzebujesz anteny w takiej odległości od tych 4 lokalizacji.

[Obrazek: krakwosiedlenastoku.jpg]

Poproś kogoś kto ma telefon pracujący w paśmie UMTS 900 MHz by użyczył ci aparatu, włóż kartę Aero2 i sprawdź czy będzie Aero2.
Odpowiedz
#5

Nic nie zmieniaj....ja korzystam z Areo2 od dwóch miesięcy i hula okBig Grin...a zapomniałem dodać że mieszkam na ul.Kantorowickiej...mam ten sam modem plus do tego dokupiłem antenkęBig Grin
Big Grin
Odpowiedz
#6

Mialem ten sam problem w Jeleniej Gorze.Dokupilem antenke i zaswiecil na niebiesko,
Odpowiedz
#7

Mam ten sam problem. W7 Ketrzyn jestem od nadajnika 300 metrów a Mobile partner nie chce sie połaczyć. Dioda miga dwa razy i tak w kółko. Ustawiłem w programie top_netinfo odpowiednie parametry ale i tak lipa.
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez rafkan
12/08/2012, 12:12

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.