Huawei e3131 HiLink czy Play
#11

Witam,
Zakupilem na tej aukcji (przepraszam, to nie reklama): aukcja Allegro E3131 w wersji Hi-Link. Zalezalo mi konkretnie na tej, bo modem mial byc dla mojej lubej, ktora czasem jezdzi na weekend do rodzicow, gdzie Internetu brak, stad wersja jak najbardziej user friendly. W teorii. Bo w praktyce nie moge sie polaczyc z Areo2.
Mam do niego taka mala antenke z teoretycznym zyskiem 2db, ale polaczenia nie moge nadal nawiazac. Oczywiscie zaznaczylem roaming i apn darmowy, ale nadal nic. Mieszkam w Warszawie, Kabaty. (tu, w samym srodku mapy)
Cos mi gdzies przed oczami przeszlo na forach o odblokowywaniu 900MHz. Czy w tym moze tkwic problem? Dodam ze karte mam nowa (tzn. chyba ta druga).
Poza tym w polu z ustawieniami nie wyswietla mi numeru karty (tak jak by jej nie widzialo), ale reaguje na PIN. Pomozecie zoltodziobowi?

BTW: Pierwszy post, wiec niewychowaniec i cham ze mnie ze nie rozpoczalem od przywitania sie, takze zrobie to konczac- Pozdrawiam Wszystkich Forumowiczow!

Pozdrawiam,
Maciey
Odpowiedz
#12

Powinieneś się bez problemu łączyć, spróbuj użyć przedłużki USB.
Odpowiedz
#13

(31/01/2013, 13:56)Maciey napisał(a):  Cos mi gdzies przed oczami przeszlo na forach o odblokowywaniu 900MHz. Czy w tym moze tkwic problem?

http://jdtech.pl/2011/08/aero2-na-czym-p...-e169.html
Odpowiedz
#14

a jak wygląda reakcja na pin?

pzdr
pawelarc

wysłane z mojego GT-P1000 za pomocą Tapatalk 2
Odpowiedz
#15

(03/02/2013, 1:39)pawelarc napisał(a):  a jak wygląda reakcja na pin?

Nijak ma nie wygladac, pytanie o PIN trzeba wylaczyc.
Odpowiedz
#16

PIN przyjmuje, chcial sie wylaczyc, przedluzacz USB nie pomogl. Komputer stacjonarny, na porzadnej plycie glownej, pod kontrola WIN7, nie ma problemu z zasilaniem urzadzen USB. chcialbym wiedziec po prostu czy sprzet nie halo, czy ja cos zle robie a w zwiazku z tym co z tym robic bo nie wiem czy reklamowac czy nie?
[Obrazek: 2ia3lo4.jpg]
[Obrazek: kdv1h1.jpg]
[Obrazek: 2wpoxg3.jpg]
[Obrazek: 4kisd1.jpg]
[Obrazek: 25qg6j7.jpg]
[Obrazek: 2wltws7.jpg]
Odpowiedz
#17

A dla czego network type - Automatic ?
Tak raczej nie zadziala.
Odpowiedz
#18

bo mam do wyboru 2g i 3g. ponoc mialem zostawic na auto.

BTW: dziekuje za wszytskie odpowiedzi, naprawde!
Odpowiedz
#19

Zostaw tylko 3g, bo na 2g aero2 i tak nie dziala, za to modem bedzie sie mylil.
Odpowiedz
#20

Witam
To i ja się dołączę do wątku.
Szczerze powiedziawszy to sama już zgłupiałam. Mam problem i proszę o pomoc;
posiadam Huawei E 3131 z sieci Play i kartę Aero2. Kiedy włożyłam kartę do modemu ustawiłam tylko profil do Aero2 i działał bez problemu, bez żadnych ustawień. Działał tydzień i nagle przestał. Obecnie nie widzi sieci w Aero2 w ogóle. Próbowałam ustawić przez top - nat.. i niby jest ok ale nie jest. Wyskakuje, że jest jakiś błąd "..dial-up nr 720.... " Co dziwne gdy profil Play Online ustawiony jest na Aero2 nie ma zakładki " sieci" . Nie wiem czy to coś się mi popsuło czy z czym tu jest problem. Dodam, że mam też modem E 169 i też nie mogę go uruchomić .
Proszę o pomoc Smile
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez fly0
13/12/2014, 18:28
Ostatni post przez jakubd
27/09/2014, 17:13
Ostatni post przez cpt. Nemo
22/02/2013, 2:11
Ostatni post przez mocho
17/02/2013, 23:19

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.