Huawei E3131 + Aero2 przestał łączyć
#41

Zecik123, dziękuję za szybką odpowiedź.
Pogrzebałem na forach i teraz chcę spróbować instrukcji automatycznego wznawiania z tego linku http://jdtech.pl/2011/08/aero2-%e2%80%93...zen.html/2
bo sądzę, że będę mógł to robić przy użyciu PLAYonline, programie prostrzym niż NTI. Przypomnę, że przez NTI się nie mogę połączyć, ale może po restarcie komputera to się uda (dodam jeszcze raz, że próbowałem przy wyłącznym programie od Play - czerwonym krzyżykiemSmile ).

Dygresja: swoją drogą to powinno być wszystko jakoś dużo łatwiejsze, instrukcje wszystkie gdzieś w jednym miejscu, rozpisane wariantowo, a przecież mówimy tu tylko o rozwiązaniach dla jednego modemu e3131 od Play, dla którego istnieje wiele możliwości ustawień, w zależności od ... napotykanych trudności...Smile Tak czy inaczej... nie poddam się Smile lalalala
Odpowiedz
#42

Witam,

Nie wiem juz do kogo sie zwrocic wiec moze ktos z Was moze mi pomoc Smile

Uzywam aero 2 od okolo 2 tyg na win7 i wszystko smiga (e3131)

jednak jak podpinam modem do komputera z windows xp ni jak nie chce ruszyc, probowalem juz ustawien wymuszonego wcdma900 w TPI i nic sie nie zmienia, dodam ze sterowniki z programu Playa, a karta rejstruje sie normalnie w Plus roaming na dobrym zasiegu (4 z 5 kresek) i mimo zarejstrowania i polaczenia ktore widac w obu programach (Play i TPI) nie moze pobrac zadnych danych (mimo ze dioda swieci sie czy to na niebiesko czy granatowo) , czy to moze byc problem softu?

probowalem na roznych portach usb w komputerze z win xp.

dzieki z gory za kazda rade.
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez manfred
28/01/2013, 19:59

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.