Huawei E3131 + Aero2 przestał łączyć
#21

(04/10/2012, 13:24)cpt. Nemo napisał(a):  Kilku osobom nie dziala, lub slabo dziala - Pozostale tysiace nie maja problemow

Spore znajomości masz Wink Do tych kilku można dopisać kolejną, od wczoraj brak połączenia z #11612 oraz #11913, karta według numeru nie powinna była być wymieniona.
Odpowiedz
#22

Mam taki problem że po wymianie karty z tym samym modemem nie idzie się połączyć mimo że zasięg jest i wszystko niby w porządku a od razu pokazuje się w historii połączeń że zakończono. Nic nie pomaga, jedynie wejście w zakładkę Zm. Operatora ale tam po wyborze ręcznym plus umts pokazuje błąd. Wtedy muszę wyłączyć kompa i włączyć i przez parę dni działa bez problemu. Od 1.10 już 3 razy takie coś miało miejsce. Zrobiłem wg poradnika tak żeby tylko z umts 900 się łączył modem tylko ale za bardzo to nie pomogło. Może po prostu trzeba jeszcze raz zainstalować czyste top net info i ponownie skonfigurować pod nową kartę. Może jakieś ustawienia zostały ze starej. Spotkał się już ktoś z takim problemem bo jest to dość uciążliwe?
Odpowiedz
#23

najlespzy modem i zrywa połaczenie ? cos mi sie wydaje że aero2 ma nas w du**e i tutaj jedynie jakies zbiorowe pismo do rzecznika prawk konsumentow !
bo przetarg wygrali a z oferty wywiazuja sie nijak !
Odpowiedz
#24

(06/11/2012, 10:52)button76 napisał(a):  bo przetarg wygrali a z oferty wywiazuja sie nijak !

No ja wiem czy nijak ?
Praktycznie to juz rok uzywamy darmowego internetu i poza nielicznymi przypadkami u wiekszosci wszystko jest OK.
Odpowiedz
#25

U mnie jednak po przestawieniu na sztywno umts 900 według poradnika wszystko śmiga już ok, do tej pory już mi się te wcześniejsze problemy nie pojawiają. Mogę nawet powiedzieć że działa tak jak powinno działać, a net z aero jest moim podstawowym netem od co najmniej sierpnia 2012. Oby tak dalej.
Odpowiedz
#26

Witam,

Od miesiąca mam Aero2, nowa karta i Huawei e3131 do wczoraj było wszystko ok pełen zasięg zero problemów.

Dziś od rana mam brak zasięgu a diod miga dwukrotnie na zielono. Jestem w centrum Warszawy więc nie powinno byc problemów z zasięgiem. Przerzuciłem kartę do samsunga Galaxys2 i tam tez jest zero zasięgu.

Ktoś może wie co to może byc??

Z góry dziękuje za pomoc.
Odpowiedz
#27

w Białymstoku to samo, chyba jakaś większa awaria Sad
Odpowiedz
#28

U mnie było to samo dziś rano.

Teraz już jest wszystko w porządku.
Odpowiedz
#29

Jestem posiadaczem Aero2 od około 2 tygodni. Ostatni tydzień wygląda tak, że zasięg na E3131 (z play) mam cały, otwieram stronę i nic z tego.W monitorze sieci widzę brak transferu albo całkiem zrywa połączenie, pokazuje się brak zasięgu, dioda mruga na zielono, za chwilę połączenia odnawia się.Myślę, że modem ustawiony prawidłowo, zacząłem od topnetinfo. Z resztą raz działa, raz nie.Macie jakieś pomysły?
Odpowiedz
#30

Może spróbuj wymusić WCDMA 900MHz
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez manfred
28/01/2013, 19:59

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.