#21

evelina nie chce kombinować z firmware/dash...
ja swój modem podłączyłem przez przedłużkę USB i przykleiłem do okna! Smile
pzdr
pawelarc
(wcześniej też na zielono świecił)
P.
Odpowiedz
#22

(23/02/2012, 23:31)evelina20 napisał(a):  
(23/02/2012, 20:24)tps4 napisał(a):  Notabene na tej 6300 karta Aero chyba tez powinna działać poprzez PCSuite.

Nie po to kupowałam modem, żeby dalej się z telefonem męczyć..


Przepraszam, nie zauważyłam Tongue

Przecież nie napisałem, że to jedyny i słuszny sposób, tylko, że w ogóle jest.
A dla tych uzyskiwanych prędkości to czy modem, czy telefon po kablu to bez różnicy.

(24/02/2012, 13:34)puko napisał(a):  Też walczyłem żeby uruchomić Aero na tym modemie. A po prostu nie miałem zasięgu. Dioda migała na zielono. Pomogło wystawienie modemu za okno (względnie przy uchylonym oknie łapie). Tak więc podejrzewam że chodzi o zasięg. Oczywiście na początku zmieniłem firmware i dashboard na ten z chomika Lesiolo - polecam!

Jak miga na zielono mimo dobrych portów to na pewno chodzi o zasięg, ale jak nie ma dobrego portu to CSQ może być i 20 i nadal i tak nie ma szans na połączenie.
Odpowiedz
#23

Ok, sprawdzę wieczorem, czy to coś zmieniło
ale dziwi mnie to, że mogę nie mieć zasięgu, jeżeli miałam na zte blade w pokoju kilka kresek, a na laptopie by nie było? może słabszy zasięg ma laptop..
Odpowiedz
#24

modemik raczej podłącz przez przedłużacz USB, wyeliminujesz zakłócenia! (ważne zwłaszcza przy słabym sygnale)
w modemie masz kartę aero i modem świeci na zielono = nie ma "zasięgu" aero2
(sprawdź w tni jak pisałem)
pzdr
pawelarc
Odpowiedz
#25

Po wykonaniu tej komendy, co pisał pawelarc, rzeczywiście nie widzi aero2, w ogóle żadnej sieci nie widzi.
Ale na ikonie tni obok zegarka pokazuje mi się sygnał 2 kreski..
Modem działa mi na orange free, w końcu i śweci na niebiesko, ale próbuję na 2 laptopie, bo tamten coś blokujeSmile Jeszcze tylko, żeby aero działało..
Próby wystawiania za okno modemu, nie dają skutku, nie widzi żadnej sieci, ale sygnał jest, więc może coś znowu trzeba w ustawieniach zmienić? próbowałam zmieniać w GPRS/UMTS na preferowany UMTS/HSDPA (WCMDA), ale za każdym razem jak wchodziłam w tą właściwość, to było Nie zmieniaj częstotliwości, pomimo zatwierdzeniu wcześniejszej zmiany
Odpowiedz
#26

Kupiłem dziś ten modem za 129 zeta w playu.
Nie wgrywałem nowego softu i etc, zastosowałem się do porad jakubd
odblokowanie za pomocą topnetinfo i DZIAŁA !!! pisze podłączony do aero2, pozdrawiam.

W pokoju bez anteny 0.24 download, stronki jak dla mnie ładują się wystarczająco!
Odpowiedz
#27

(25/02/2012, 19:29)evelina20 napisał(a):  ... w ogóle żadnej sieci nie widzi....
to nie wymuszaj 900 tylko wszystkie częstotliwości ustaw i sprawdź jeszcze raz sieci!
(mam pewne podejrzenia... Smile )
pzdr
pawelarc


Odpowiedz
#28

Witam. A czy Huawei E173 od Orange też będzie działać z Aero2 ?
Odpowiedz
#29

u-2 i s-2 działa
u-1 i s-1 nie działa
pzdr
pawelarc
(orange sprzedawał s-2 jak mnie pamięć nie myli)
P.
Odpowiedz
#30

ok. dzięki bardzo. a z tym s-2 sie nie pomyliłeś, bo chce kupić E173s-2 właśnie od orange.


A przy wersji s-2 trzeba coś zmieniać ?
bo wiem że przy u-2 trzeba zmienić firmware, ale nie wiem czy coś przy s-2 trzeba.
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.