#11

(23/02/2012, 20:24)tps4 napisał(a):  Notabene na tej 6300 karta Aero chyba tez powinna działać poprzez PCSuite.
nie mąć dziewczynie w głowie!
PC Suite wyłącz zupełnie (zamknij program)
Play odinstaluj zupełnie
włóż modem, jak spyta o instalację programu, odpowiedz "nie"...
i odpal tni
pzdr
pawelarc



Odpowiedz
#12

Paweł, ale skąd system będzie miał... sterowniki do tego modemu, jak nie zainstalujesz Play Online?
Odpowiedz
#13

deinstalacja Play Online chyba nie powoduje deinstalacji sterowników...
w razie czego http://unajumyl.szczytno.pl/huawei-e173u...-win7.html Smile
tam sterowniki pod 7 są Smile
pzdr
pawelarc
Odpowiedz
#14

(23/02/2012, 20:24)tps4 napisał(a):  Notabene na tej 6300 karta Aero chyba tez powinna działać poprzez PCSuite.

Nie po to kupowałam modem, żeby dalej się z telefonem męczyć..


Przepraszam, nie zauważyłam Tongue
Odpowiedz
#15

nie wkładaj obcych słów w me usta! Smile
pzdr
pawelarc
Odpowiedz
#16

(23/02/2012, 23:24)pawelarc napisał(a):  deinstalacja Play Online chyba nie powoduje deinstalacji sterowników...
w razie czego http://unajumyl.szczytno.pl/huawei-e173u...-win7.html Smile
tam sterowniki pod 7 są Smile
pzdr
pawelarc

Ale te sterowniki niestety nie działają, nie chce się włączyć plik instalacyjny - pisze, że nie ma prawidłowego podpisu cyfrowego

A znowu forum bez-kabli nie działa
http://sterowniki.bez-kabli.pl/index.php...fileid=607
Odpowiedz
#17

dlatego nie dałem tobie linku do bez-kabli Smile
wyłącz sprawdzanie podpisu cyfrowego i zainstaluj normalnie
pzdr
pawelarc
(http://chomikuj.pl/michal2004/MODEM+HUAWEI/E173u-2 i tam driversv4.20..., te są dobre)
P
Odpowiedz
#18

Wymiękam, przerasta mnie ta technika..
Co z tego, że chyba z 50 x odinstalowywałam/instalowałam sterowniki i te z modemu i z chomika, na różne sposoby, jak go nie ruszy..a modem -zielono mi
pokażę na koniec jakie mam ustawienia w programie, może tam coś źle jest..wcześniej nie mialam tego portu Interface, tylko Huawei modem, jedynie to mnie ucieszyło Confused

[Obrazek: f618e4ac72ef4de5m.jpg]

[Obrazek: 7bc0e3524f7e5536m.jpg]

[Obrazek: 01fef6da20c1aac2m.jpg]

[Obrazek: 91de091651e078e6m.jpg]

[Obrazek: 6fde61bc1dbd2798m.jpg]
Odpowiedz
#19

wejdź w tni
ustawienia-komunikacja at i pin-zm.operatora, przeskanuj i zobacz, czy widzi aero2!
(obstawiam, że nie widzi..., stąd ta zielona mrugająca diodka!!!)
pzdr
pawelarc
Odpowiedz
#20

Też walczyłem żeby uruchomić Aero na tym modemie. A po prostu nie miałem zasięgu. Dioda migała na zielono. Pomogło wystawienie modemu za okno (względnie przy uchylonym oknie łapie). Tak więc podejrzewam że chodzi o zasięg. Oczywiście na początku zmieniłem firmware i dashboard na ten z chomika Lesiolo - polecam!
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.