HUAWEI E173u-2 problem z aero2
#1

Cześć, mam problem, po wymianie karty aero2 internet przestał mi działać. Posiadam tablet GoClever a73 i modem HUAWEI E173u-2 (playowy). Przed wymianą wszystko ładnie śmigało, teraz modem mruga niebieską diodą, a na tablecie pojawia się literka "R" w miejscu gdzie zawsze pokazywał się połączenie z siecią.

Ktoś wie co zrobić, żeby internet znowu chodził?
Odpowiedz
#2

Włączyć łączenie w roamingu.
Odpowiedz
#3

(30/12/2012, 2:06)madafaka napisał(a):  Cześć, mam problem, po wymianie karty aero2 internet przestał mi działać. Posiadam tablet GoClever a73 i modem HUAWEI E173u-2 (playowy). Przed wymianą wszystko ładnie śmigało, teraz modem mruga niebieską diodą, a na tablecie pojawia się literka "R" w miejscu gdzie zawsze pokazywał się połączenie z siecią.

Ktoś wie co zrobić, żeby internet znowu chodził?

Sprzedać Huawei e173u-2 i kupić Huawei e3131s-2 który nie robi problemów w użyciu nowych kart.
Odpowiedz
#4

(30/12/2012, 23:44)grzech1991 napisał(a):  Włączyć łączenie w roamingu.

Jak to zrobić?
Odpowiedz
#5

(31/12/2012, 0:54)madafaka napisał(a):  
(30/12/2012, 23:44)grzech1991 napisał(a):  Włączyć łączenie w roamingu.

Jak to zrobić?

W androidzie 4.0.4 robi się tak:

Ustawienia > więcej opcji > sieci komórkowych > roaming danych. W tym ostatnim zaznaczasz roaming danych.
Odpowiedz
#6

Dziękuję bardzo za pomoc, działa Smile
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez panryzy
13/03/2013, 22:58

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.