Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5

Huawei E173s-2 problem z połączeniem
#1

Witam,

Posiadam w/w modem bez simlocka od orange i nową kartę sim aero2 wydaną w styczniu 2013. Próbuję się łączyć za pomocą programu Mobil Partner w którym wszystko mam ustawione jak należy, zasięg jest na maxa jak widać na poniższym zdjątku a mimo to przy próbach łączenia wyskakuje komunikat "brak urządzenia lub urządzenie niedostępne"

[Obrazek: mobilpartner.jpg]

może ktoś wie jak to skonfigurować?
Odpowiedz
#2

Próbowałeś ponownie zainstalować i przekonfigurować urządzenie?

_______________________________________
Zapraszam na najtańszy kredyt hipoteczny przygotowany specjalnie dla Ciebie!
Odpowiedz
#3

jeśli chodzi o zainstalowanie na modemie nowego firmware to nie próbowałem ale jak możesz polecić jakąś dobrą aktualizację która nie zniszczy modemu to czekam na propozycje...
Odpowiedz
#4

Odinstaluj sterowniki i wrzuć na nowo. Ściągnij stąd nowy MP, wypakuj setup i zainstaluj albo wrzuć go sobie w modem, wg uznania. Może to też być problem z wydajnością prądową USB, albo sytuacja podobna do cyrków z E173u-2.
Odpowiedz
#5

Sorry że odświeżam temat. Ale jak dokładnie wgrać ten firmware? U mnie jest tki problem że bardzo często nagle spada zasięg lub bardz oczęsto w ciagu godziny rozłącza co jest bardzo uciążliwe. Telefon który leży obok ma zasięg H+. Centrum poznania blisko okna 😊
Odpowiedz


Podobne wątki…
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez Nolan
04/04/2013, 2:56

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości
This forum uses Lukasz Tkacz MyBB addons.