goclever quantum 4
#11

Witam. Jestem nowy w androidzie. Mam ten telefon i mam takie pytanie: oczywiście mam aero2 i play. Chciałbym, że tylko z internetu korzystał z aero2 a play do dzwonienia, że z play nie łączył się z internetem, czy można tak zrobić?
Odpowiedz
#12

Ustawienia -> Zarządzanie kartami SIM -> Defaul Settings: Połączenia głosowe i Wiadomości --------- tutaj ustaw Play
Połączenia danych -------------------------- tutaj ustaw Aero2

Pamiętaj o włożeniu kart SIM w odpowiednie gniazda: GSM - Play, WCDMA - Aero2
Odpowiedz
#13

(05/11/2013, 17:58)remape napisał(a):  Ustawienia -> Zarządzanie kartami SIM -> Defaul Settings: Połączenia głosowe i Wiadomości --------- tutaj ustaw Play
Połączenia danych -------------------------- tutaj ustaw Aero2

Pamiętaj o włożeniu kart SIM w odpowiednie gniazda: GSM - Play, WCDMA - Aero2

wielkie dzieki
Odpowiedz
#14

Witam,

Mam pytanie dot. aero2 .. u mnie wszystko działa, ale ... tel właśnie naładowany do 100%, odpalam aero2, serfuję 10 minut i żywotność baterii spada do 88%... Tel ma tydzień, wcześniej (zanim dostałam aero) łączyłam się z netem z playa (mam simplusa) i bateria tak szybko nie schodziła. Czy to normalne?
Odpowiedz
#15

Magda, to niestety normalne. Może sygnał aero2 jest u Ciebie słabszy po prostu i telefon przez to bardziej "się męczy"...

MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz
#16

Witam,
przeczytałam cały wątek, mam wszystko tak jak piszecie-łącznie z default w typie APN. Widzę transmisję H+,jednak otwierając jakąkolwiek stronę mam brak połączenia z internetem. Proszę o pomoc.
Odpowiedz
#17

Po wejściu na forum wystarczy poszukać. Poszerzymy wiedzę i znajdziemy z pewnością odpowiedź - http://aero2forum.pl/temat-konfiguracja-...w-lg-l5-ii.
Odpowiedz
#18

Oj,niee.Mam już pełną konfigurację. Skorzystałam ze strony goclevera,gdzie wszystko jest podane pkt po pkcie, a także cały ten wątek. Chodzi o to,że widnieje H+,czasami 3G, czyli jest transmisja danych,ale nadal nie działa..
Odpowiedz
#19

Właśnie pod adresem który Ci podałem jest opisany identyczny problem. Z jakiego programu korzystasz? Wyskakuje okna z captcha?
mitsumi140 zmienił przeglądarkę i zadziałało.
Ustawienia też miał odpowiednie a problem był w używanym programie.
Odpowiedz
#20

Dziękuję za odpowiedzi.
Przesłany adres wyświetla błąd,zaproponowane rozwiazanie-przekierowanie na google search.
a okna captcha nie wyskakują,bo nie łączy mnie z netemSad
rozumiesz....jest pełen zasięg aero,obok 4 pomarańczowych kresek widnieje H+.Mozna by się cieszyć-wow h+,nie 3G. Wchodzisz w neta a tu brak połaczenia z internetem.

Wooow,no szałSmile
przeglądarka. Korzystałam z tej gocleverowej,a na chromie działa.
Dziękuję,dziękuję,dziękuję!!!!!!!!!!!!!!!!!
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez Afriz
10/04/2015, 22:31
Ostatni post przez Zecik123
25/02/2015, 17:35

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.