E3131 play, BSOD podczas instalacji na W8
#1

Witam,
Właśnie kupiłem modem jak w temacie, podczas instalacji komputer za każdym razem wiesza się w tym samym momencie, po chwili pojawia się BSOD "driver_power_state_falure", sciągnąłem i próbowałem zainstalować Mobile Partnera skutek był ten sam, zawiecha i BSOD

screen z miejscem gdzie się wiesza:
[Obrazek: 51440f00de6fc.jpg]

system:
Windows 8 Pro x64

Próbowałem też na Windows 7 Pro x86 i instalacja przebiegła bez problemów. Ma ktoś może pomysł co może powodować ten błąd? ja już chyba spróbowałem wszystkiego o czym wiedziałem, ale w tym temacie jestem trochę zielony
Odpowiedz
#2

Zacznij moze, od nauczenia sie zmniejszania zdjec do rozmiarow dopuszczalnych na Forum.
A potem pomysl :
Na W7 dziala na W8 nie dziala Smile
Winny jest albo telefonicznie badziewiasty W8 albo sterowniki ktore sie lekko temu badziewiu nie poddaja Smile
Odpowiedz
#3

co do zdjęcia to chciałem edytować posta, ale albo ja mam problemy ze wzrokiem albo niema takiej opcji
a co do moich zdolości percepcji to nie jest tak źle jak myślisz... wiem że przez system coś nie bangla, ale może źle zadałem pytanie, czytałem na necie że działa na W8, i chciałbym się dowiedzieć czy ktoś ma pomysł dlaczego u mnie nie działa, a już bardzo szczęśliwy byłbym jakby ktoś podsunął mi jakiś sposób na rozwiązanie tego problemu zanim pęknę i zmienię system (badziewiaste w8 mi się podobaConfusedUndecided)

edit.
jeden problem rozwiązany, znalazłem przycisk "edytuj"

i jeszcze screen, chyba powinien zadziałać
[Obrazek: 3c5f5451d4fbc.jpg]
Odpowiedz
#4

Jeśli innym działa, a Tobie nie to pozostaje sprawdzanie dziennika systemowego i co dokładnie zawiniło.
Odpowiedz
#5

przy tak drogim i zaawansowanym systemie operacyjnym można przecież pomoc uzyskać w firmie Miceosoft Smile

pzdr
pawelarc

wysłane z mojego GT-P1000 za pomocą Tapatalk 2
Odpowiedz
#6

ten "drogi i zaawansowany" system dostałem za darmo z MSDN, ale to nie istotne, kwestia sterowników leży raczej po stronie producenta sprzętu a nie producenta systemu operacyjnego, przynajmniej mnie się tak wydaje. Poza tym temat nie aktualny, zainstalowałem W7 i wszystko działa jak należy. Dzięki wszystkim za cenne wskazówki. Pozdro
Odpowiedz
#7

bsody są spowodowane w 90% (od win xp) sterownikami. A dokładniej konfliktami. Najczęściej są winni producenci sterowników. Ale jeśli innym działa na w8 a Tobie nie, to pozostaje zmienić sterowniki/system/dopatrywać się winy w systemie i spróbować naprawić.

Najnowsze sterowniki + dash są tutaj: https://www.dropbox.com/s/0sekh60gwv7ko6...0Label.rar
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez manfred
28/01/2013, 19:59
Ostatni post przez rafkan
12/08/2012, 12:12

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.