Co ma Aero2 do Play'a ?
#11

(19/07/2013, 23:13)tytka napisał(a):  (...) nie jest tak jak starasz się sugerować.
Niczego nie sugeruję a tylko zapytałem, gdyż podejrzewałem, że może to sprawka oprogramowania operatora.
Ale wracając do tematu, to jeśli mimo tego działa poprawnie, ale przeszkadza to Tobie, to ... kup inny.
Odpowiedz
#12

(20/07/2013, 20:35)hsurim napisał(a):  ...
Ale wracając do tematu, to jeśli mimo tego działa poprawnie, ale przeszkadza to Tobie, to ... kup inny.

Czy ja twierdziłem, że mi to przeszkadza? Starałem się tylko dociec do tego, dlaczego tak właśnie jest.
Kupować innego nie ma sensu, bo po przeprowadzonych kilku próbach, wszystko wskazuje, że jest to modem godny uwagi, o lepszej czułości niż starsze modele Huawei'a.
Właśnie kolego hsurim, podobno masz dwa modemy Huawei'a obsługujesz je przez aplikacje do obsługi internetu, czy przez przeglądarkę? Mojego obsługuje się przez przeglądarkę,Ty pewnie obsługujesz swoje przez aplikacje, więc obsługa zupełnie w inny sposób i to tłumaczy to, że u Ciebie pokazuje Plusa, a nie tak jak u mnie Pleya.
Zrobiłem dzisiaj test wkładając do mojego modemu pożyczoną kartę Plusa, no i co? Oczywiście tak jak twierdził kolega spag, pokazał Playa, tylko bez roamingu jak to było z kartą Aero2.
Tak więc na 100% mogę teraz powiedzieć, że niestety winne jest oprogramowanie modemu, a temat można uznać za zamknięty.
Odpowiedz
#13

Najzwyczajniej podłączam je do gniazda USB w komputerze i włączam przeglądarkę i na belce mam R a we właściwościach Plus - kiedyś, kiedyś (na modemie E180) pokazywało Aero2.
Nie tak dawno, próbnie włożyłem kartę z Play i ... pokazało Play.

Ups ... dawno nie zaglądałem w ustawienia i ... obecnie, prócz R na belce, po kliknięciu wyświetla mi tylko "roaming GSM"
Ale niewykluczone, że ta zmiana wyświetlania, może być u mnie, za sprawą zmiany dystrybucji Linuksa.
Odpowiedz
#14

(17/07/2013, 19:52)jakubd napisał(a):  Nic nie ma - to błąd w sofcie Huawei, który uznaje, że wszelki roaming w sieci Plusa to na pewno Play. Występuje praktycznie we wszystkich modemach i routerach Huawei dostępnych na rynku.
Dla informacji:
Modemy E169 i E3131s-2.
Karty Aero 2 w obu modemach.
Program TNI v3.65.
Roaming w zakładce GPRS/UMTS - włączony.
Informacja o operatorze - Plus GSM
Odpowiedz
#15

(21/07/2013, 21:26)Zecik123 napisał(a):  ...
Modemy E169 i E3131s-2.
Karty Aero 2 w obu modemach.
Program TNI v3.65.
Roaming w zakładce GPRS/UMTS - włączony.
Informacja o operatorze - Plus GSM

Po tych danych wnioskuję, że nie posiadasz modemu w wersji HILINK, a to właśnie zasadnicza różnica. (Jeśli nie wiesz o co chodzi, tak na szybko: wersja HILINK ma sterowniki do PC na wirtualnym napędzie, obsługuje się ją tylko przez przeglądarkę, po podłączeniu go do kompa automatycznie otwiera się przeglądarka z zakładkę obsługi modemu: 192.168.1.1, tam wszystko ustawiasz, łączysz, rozłączasz)
Możesz mi wierzyć, lub nie ale wersja HILINK nawet z kartą Plusa w środku wyświetla Play; sprawdziłem i wiem.
Odpowiedz
#16

A ja dodam, że błąd występuje między innymi w:
E3131 z Play, E3131 HiLink (ale nie występuje w E3131 z Tmobile)
Oraz routerach: E5151, E5331, E5332, E5776, E586, E587, E5756 - więc to nie jest problem związany tylko z brandowaniem czy felerną wersją.
Odpowiedz
#17

I e3231ws-1 ale tu tylko z plusem bo aero na nim nie chodzi

Wysyłane z mojego GT-N7105 za pomocą Tapatalk 2
Odpowiedz
#18

(18/07/2013, 23:28)tytka napisał(a):  
(18/07/2013, 18:20)hsurim napisał(a):  ...
Mam dwa modemy Huawei i w żadnym takiego błędu nie zauważyłem.
Na każdym widzę Plusa. Cool

Nie wiem jak Twoje E180 i E182, ale mój E3131 s2 jest to już Hlink i to może być przyczyna, że na zupełnie inny soft. Faktem jest, że w ręcznych ustawieniach nie widzi wcale Plusa, a poza nim wszystkie sieci i to jest zastanawiające i może być spowodowane tym błędem softu. Niestety nie mam karty Plusa aby sprawdzić jak się zachowa z nią. Jak już pisałem sprawdzałem tylko na Aero2 i Orange, i o wynikach już wspomniałem.

Ja mam podobny błąd na samsung Galaxy S z Androidem 2.2.1 że nie widzi mi sieci Plus, zamiast niej mam Aero 2. Z nowsza wersją systemu już mam sieć Plus za to nie mam Aero 2.

Wysłane z mojego GT-N7100
za pomocą Tapatalk 4
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.