Co ma Aero2 do Play'a ?
#1

Od niedawna jestem użytkownikiem darmowego internetu z Aero2. Wiem że mają powiązania z Plusem i Polsatem, ale jakie jest ich powiązanie z Playem? Dlaczego pytam? Otóż mam modem Huawei E3131 s2 i po włożeniu karty Aero2 i połączeniu z siecią (wybrane ręcznie w ustawieniach) pokazuje mi PLAY(roaming). Dlaczego tak jest? Aby było ciekawiej modem w ustawieniach, przy ręcznym wyborze sieci nie widzi wcale Plusa. Robiłem też próbę z kartą Orange, tutaj działa dobrze i pokazuje poprawnie Orange.
Odpowiedz
#2

Nic nie ma - to błąd w sofcie Huawei, który uznaje, że wszelki roaming w sieci Plusa to na pewno Play. Występuje praktycznie we wszystkich modemach i routerach Huawei dostępnych na rynku.
Odpowiedz
#3

Wielkie dzięki. Bardzo mnie to intrygowało, a nie miałem pojęcia, że to błąd softu.
Odpowiedz
#4

(17/07/2013, 19:52)jakubd napisał(a):  (...) to błąd w sofcie Huawei, (...) Występuje praktycznie we wszystkich modemach i routerach Huawei dostępnych na rynku.
Mam dwa modemy Huawei i w żadnym takiego błędu nie zauważyłem.
Na każdym widzę Plusa. Cool
Odpowiedz
#5

(18/07/2013, 18:20)hsurim napisał(a):  ...
Mam dwa modemy Huawei i w żadnym takiego błędu nie zauważyłem.
Na każdym widzę Plusa. Cool

Nie wiem jak Twoje E180 i E182, ale mój E3131 s2 jest to już Hlink i to może być przyczyna, że na zupełnie inny soft. Faktem jest, że w ręcznych ustawieniach nie widzi wcale Plusa, a poza nim wszystkie sieci i to jest zastanawiające i może być spowodowane tym błędem softu. Niestety nie mam karty Plusa aby sprawdzić jak się zachowa z nią. Jak już pisałem sprawdzałem tylko na Aero2 i Orange, i o wynikach już wspomniałem.
Odpowiedz
#6

Karta plusa wyswietla play

Wysyłane z mojego GT-N7105 za pomocą Tapatalk 2
Odpowiedz
#7

A nie masz czasem tego modemu z ... Play ?
Odpowiedz
#8

(19/07/2013, 20:55)hsurim napisał(a):  A nie masz czasem tego modemu z ... Play ?

Mój jest z dystrybucji niezależnej od jakiegokolwiek operatora, więc nie jest tak jak starasz się sugerować.
Odpowiedz
#9

(18/07/2013, 23:28)tytka napisał(a):  
(18/07/2013, 18:20)hsurim napisał(a):  ...
Mam dwa modemy Huawei i w żadnym takiego błędu nie zauważyłem.
Na każdym widzę Plusa. Cool

Nie wiem jak Twoje E180 i E182, ale mój E3131 s2 jest to już Hlink i to może być przyczyna, że na zupełnie inny soft. Faktem jest, że w ręcznych ustawieniach nie widzi wcale Plusa, a poza nim wszystkie sieci i to jest zastanawiające i może być spowodowane tym błędem softu. Niestety nie mam karty Plusa aby sprawdzić jak się zachowa z nią. Jak już pisałem sprawdzałem tylko na Aero2 i Orange, i o wynikach już wspomniałem.

ja mam ten sam modem tez z pley i nie mam takiego problemu wiec twoj musi byc jakis felerny
Odpowiedz
#10

(19/07/2013, 23:19)sket12 napisał(a):  ja mam ten sam modem tez z pley i nie mam takiego problemu wiec twoj musi byc jakis felerny

A ja nie mam go wcale z Pley'a, tylko z niezależnej dystrybucji jak już pisałem. Wychodzi na to, że jak to określiłeś "jakiś felerny" jest nie tylko mój, bo są inni, którzy mają taki objaw.
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości
This forum uses Lukasz Tkacz MyBB addons.