calkowity problem z polaczeniem z internetem ;-(
#11

Mam ten sam problem. Tel: Zte v987 Android: 4.2.1. Od wczoraj nie mam dostępu do internetu z telefonu. Wszystko jest, H+, 5 kresek zasięgu jednak nic nie można zrobić. Jakieś pomysły?
Odpowiedz
#12

Polecam używać podstawowych przeglądarek dostarczonych z systemem android , nie powinno być problemów.

Pomogłem? Daj +
Odpowiedz
#13

(02/04/2014, 17:09)the_foe napisał(a):  Jezeli łączysz sie przez SIM to Opera jest tu jedynym problemem. Połącz sie jakos inaczej i zainstaluj inna przeglądarkę (chocby Operę Mobile - tylko wyłącz w opcjach Turbo).

the_foe kestes wielki !!!

Odinstalowalem opere mini !!! Podlaczylem komore do pc...sciagnolem opere mobile !

I znow mam areo 2 dzieki !!!
Odpowiedz
#14

Używam operę mini łącząc się przez sim i nie zauważyłem takiego problemu.
Odpowiedz
#15

Ponieważ masz prawdopodobnie wyłączoną opcje turbo , ona powoduję problemy z operą.

Pomogłem? Daj +
Odpowiedz
#16

(02/04/2014, 20:19)sKeT08 napisał(a):  Mam ten sam problem. Tel: Zte v987 Android: 4.2.1. Od wczoraj nie mam dostępu do internetu z telefonu. Wszystko jest, H+, 5 kresek zasięgu jednak nic nie można zrobić. Jakieś pomysły?

Tez używam ZTE V987 na przeglądarce Google Chrome działa jak najbardziej, pokazuje się captcha i wystarczy przepisać i wyłączyć i włączyć transmisję.

Wysłane z mojego ZTE V987 przy użyciu Tapatalka
Odpowiedz
#17

Na Andku 4.1.2 - opera mini + prawdopodonie turbo - brak kodów captcha czyli tym samym brak neta. Przeinstalowałem na opera mobile - 0 problemów. Kody pokazują się normalnie. Szkoda że trzeba dodatkowo resetować połaczenie. Zauwazyłem że nie mam problemów z korzystaniem z Aero open air, ale w budynkach / większych sklepach - z tym jest już róznie. Mieszkam w Bielsku-Białej.
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez cpt. Nemo
30/04/2014, 3:39

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.