brak komunikacji AT - nie udało się otworzyć portu
#1

Mam Huaway E3131-s2.
Kiedy klikam na ikonkę połączeń w Windows 8 jest status Aero2 połaczono - obok jest ikona telefonu. Kiedy klikam na rozłącz nie rozłącza.

Pod spodem jest komórkowe szerokopasmowe Plus. Ale tego nie konfigurowałem i nie używam. Tam jest zaznaczona opcja połącz automatycznie, opcja zezwalaj na mobilny dostęp nie jest zaznaczona, kiedy klikam "połącz" trzeba podać nazwę punktu dostępu, nazwę użytkownika i hasło użytkownika. To też powinienem skonfigurować? Jeśli tak to jak?

Aplikacja play czasem pokazuje komunikat, że trzeba zarejestrować połączenie, chociaż mam ustawione rejestracja automatyczna. Preferowane WCDMA.

W menadżer urządzeń porty mam:
Huaway mobile connect - 3G application interface COM4
Huaway mobile connect - 3G PC UI interface COM5

W topnetinfo mam moc sygnału 70%, nie ustanowiono komunikacji AT. Kiedy chcę zaznaczyć to pole pod wyborem portu to pokazuje się komunikat - nie udało się otworzyć portu.

Czasem jest ustanowiona komunikacja AT a czasem nie. Chyba od tego zależy, że czasem nie nawiązuje połączenia. Ale od czego zależy ustanawianie tej komunikacji AT?

Próbuję się łączyć z konta użytkownika. Czy dla każdego konta trzeba konfigurować top-netinfo?

Problemy się zaczęły gdy odinstalowałem Nortona a zainstalował Comodo Internet Security, ale nie widzę w opcjach żeby coś było zablokowane Comodo. Tym bardziej, że czasem się łączy. Więc raczej firewall nie jest przyczyną problemów.

Modem miga na zielono i niebiesko na zmianę, leżąc w jednym miejscu. Co zrobić, żeby nie było tych problemów z AT i żeby połączenie było stabilne?
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.