Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5

Błąd 26
#1

Parę dni temu dotarła do mnie karta z Aero2. Włożyłam ją do modemu Huawei 173 u-2 z Play, zmieniłam APN, skonfigurowałam wszystko tak, jak trzeba <mam nadzieję, w każdym razie zgodnie ze wskazówkami z forum>. Początkowo wyglądało to dziwnie - program z Play niby się łączył, pojawiał się licznik transferu itp, ale Internet nie działał. Próby połączenia prosto z paska zadań (Plus roaming) odpowiadają komunikatem o błędzie 26. Spotkał się ktoś z tym może? Sądziłam, że to kwestia braku zasięgu, ale dioda w modemie miga na niebiesko...
Odpowiedz
#2

Zacznijmy od tego, że ten modem jest nie zgodny z tym internetem.
Odpowiedz
#3

Jest niezgodny z regulaminem ale jest na liście rekomendowanych 😊 Tyle, że jest problematyczny w użyciu z Aero2. Warto się go pozbyć i kupić E3131s-2.
Odpowiedz
#4

A istnieje jakaś opcja rozwiązania tego problemu bez wymiany modemu? Ten kupiłam właśnie z myślą o aero parę dni temu, bo znalazłam sporo pozytywnych opinii...
Odpowiedz
#5

Bo ogólnie to nie jest zły modem, tylko średnio lubi Aero2. Wrzuć w wyszukiwarkę tu na forum "e173u-2" i poczytaj wątki, spytaj wujka Google o "e173u-2 Aero2". Może znajdziesz skuteczne rozwiązanie ale mimo wszystko rozważ wymianę modemu. Skoro kupiłaś go parę dni temu, to może dasz radę zwrócić.
Odpowiedz
#6

Chyba już nie muszę 😉 Pokombinowałam trochę, przeinstalowałam program i działa. Ciekawa rzecz, bo w zasadzie wszystkie ustawienia pozostały takie same. Może naprawdę po prostu modem lubi kaprysić 😉
Odpowiedz
#7

Grunt, że zaskoczył. 😊
Odpowiedz


Podobne wątki…
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości
This forum uses Lukasz Tkacz MyBB addons.