Awaria Marklowice
#1

Witam. Od piątku mam problemy z polaczeniem sie z siecią aero. Ciężko zarejestrować sie w sieci a jeśli sie to uda to dochodzi problem z uwierzytelnieniem. Gdy oba problemy nie występują to po prostu nie działają strony ani nie wyskakuj kapeć, nawet jeśli sam próbuje się z nim połączyć. Wysyłane dane to max 5kb/s a odbierane 0. Może gdzieś musze zmienić dane? Poprzednio od miesiąca wszystko działało bez zarzutu. Do nadajnika mam 1km a modem to huawei e3131. Dzięki za udzielenie sie w temacie, no i Wesołych Świąt.





Sent from my Windows Phone 8S by HTC using Tapatalk



Edit. Wlasnie sie polaczylem. Wysyłanie danych wacha sie od 0.30 do 1.50 kbps, odbiór twarde 0.00. Połączono WCMDA roaming, maks zasięg. Zadne strony ani bdi.free.aero2.net.pl:8080 nie działają
Odpowiedz
#2

Problem mam ten sam, niech pan sprawdzi inne okolice miasta, w moin przypadku wszedzie laczy oprocz okolicy mojego domu.
Odpowiedz
#3

Witam, prawdopodobnie to usterki BTS'ów , ciężko jest określić kiedy zostaną naprawione.

Pomogłem? Daj +
Odpowiedz
#4

Dzięki za odpowiedź. Akurat to jest wieś i jedyny nadajnik. Nic, to musze czekać aż to naprawia.

Sent from my Windows Phone 8S by HTC using Tapatalk
Odpowiedz
#5

Dokładnie to samo jest u mnie już drugi tydzień. Nie połączyłem się ani razu a w innej lokalizacji działa.
Odpowiedz
#6

W Legnicy to samo.
Odpowiedz
#7

Dlatego w takich przypadkach przydaje się antena kierunkowa , ja w mojej lokalizacji mam 3 BTS'y aero2 do wyboru ,mimo że każdy na przybliżonym poziomie 30% zasięgu ,co w zupełności starcza do stabilnej pracy.

Edit:
wracając do problemu , to proponowałbym złożenie problemu do bok@aero2.pl , na pewno w jakimś stopniu przyspieszy naprawę.

Pomogłem? Daj +
Odpowiedz
#8

Ja mam jeden BTS wiec duzego wyboru nie posiadam

Edit: Email poszedł, mam nadzieje, że nie ma gdzieś specjalnego formularza bo z komórkowym internetem szukałbym go z 2 lata.

Sent from my Windows Phone 8S by HTC using Tapatalk
Odpowiedz
#9

W top net info wymusiłem komendę AT^SYSCFG=2,2,3FFFFFFF,1,2 i połączyło, ba nawet kapeć wyskoczyl. Fakt faktem ze transfer nie pozwala na nic wiecej ale mam juz jakieś wyjście z mojej sytuacji. Polaczenie zresetowane. Mysle, czy antena by mi nie pomogła ale nie mam jak tego sprawdzić. (na wyświetlenie kodu z kapcia czekalem 5 minut). Teraz moje pytanie.. Czy da sie zrobić jakas prowizoryczna antenę czy lepiej kupić atk 20

Sent from my Windows Phone 8S by HTC using Tapatalk
Odpowiedz
#10

Spróbuj (jeśli masz) podłączyć modem przy pomocy kabla USB. Wypróbuj różne położenia.
Niektórzy użytkownicy mieli pozytywne doświadczenia z kablami 1-1,5 m.
Będzie to jakaś wskazówka czy antena polepszy sytuację. Przeanalizuj też doświadczenia innych użytkowników forum (dział anteny).
ATK10/ATK20 dawały pozytywne rezultaty. Weź pod uwagę masz położenie do nadajnika.
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.