Wątek zamknięty

atak na CAPTCHA
#1

Witam ,dziś jak A2 poinformowało na FB , był atak na captcha!


"Przepraszamy Użytkowników BDI za wczorajsze trudniejsze niż zwykle kody CAPTCHA. Po wnikliwej analizie okazało się, iż był to skutek próby ataku na mechanizm CAPTCHA.
Grupa Użytkowników BDI, z których kart został przeprowadzony atak, została zidentyfikowana i w przypadku ponowienia takiej próby ich karty zostaną bez ostrzeżenia zdezaktywowane.
Nie rozumiemy dlaczego Użytkownicy ci działają na szkodę innych, ale mamy nadzieję, że to się więcej nie powtórzy.
Aero2"

Pomogłem? Daj +
#2

Atak na captcha. Moga sie pewnie spodziewać więcej ataków bo ludzi irytuje to co robią wiec czemu się dziwią? Nie dość że ktoś musi wpisywać to jeszcze ma być niewolnikiem google ktory za free robi ocr książek? Juz nie wspomnę o debilnych kapciach ktore ciezko odczytac niektórym.

從我的 用 Galaxy Note II LTE 發送
#3

No mnie jest bardzo trudno odczytać te gryzmoły. muszę brać lupę i domyślać się co to za litery. Tak jak gdyby nie moźna było wyraźniej.
#4

ale testy chyba nadal trwaja, lacze sie od 2 h z aero2 i nie wpisalem ani razu kapcia.

Sam chyba z ciekawosci poczytam o tych atakach , jak to sie robi Big GrinTongue
#5

nie prosciej przypisac kod do karty i wpisac go co 60min

Wysłane z mojego GT-I9505 przy użyciu Tapatalka
#6

Noszą kurze naród niewolników. Aero2 ma nie wprowadzać żadnych utrudnień bo na takich warunkach dostawał koncesję, a nie wprowadzać jakieś lagodniejsze.

Wysłane za pomocą Tapatalka
#7

Wczorajszego dnia prawdopodobnie znów był "atak" na system , co z tego wynika że dzisiaj pojawiają się bardzo trudne kody , mi jako osobie młodej było ciężko przepisać bardzo nie czytelny kod a co dopiero osobie starszej.
O to kilka kodów jakie się pojawiły:
[Obrazek: 2880ep1.png] [Obrazek: 9th282.png]

Pomogłem? Daj +
#8

Witajcie!
Czy u Was dzisiaj ten darmowy internet też nie działał dzisiaj?
#9

Dzisiaj akurat jest problem z captcha osobiście mi działa lecz z kodem się trzeba pomęczyć

Pomogłem? Daj +
#10

Dziesiątki razy wpisywałem te hasła i już sam nie wiem czy ja jestem jakiś już głupi czy ślepy ale nie przyjmowało haseł mimo iż byłem prawie pewny że je dobrze przepisałem.

Wysłane z mojego GT-I9300 przy użyciu Tapatalka
Wątek zamknięty


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.