Aero2 zwolniło masakrycznie.
#1
Star 

Witam.

Mój problem polega na tym, że jeszcze w zeszłym tygodniu nie było z nim większego problemu do godziny 18 i od około 22:30, ms było równe 60-100.
Od soboty pingi osiągają stan 4-14 tysięcy.
Gdy włączam sobie grę, przez pierwszą minute, max 2 śmiga rewelacyjnie, potem mam zrywy, jak nie opuszczę gry nic się nie poprawia, jak z niej wyjdzie znowu zaczyna on spadać.
Pytanie moje czym może być to spowodowane?

pozdrawiam.

Link z cmd
Odpowiedz
#2

Przeciążeniem sieci, bo czym innym.

Chyba, że masz niezgodny modem i się takie cyrki dzieją.

U mnie prędkość ok, ale teraz na przykład kilkanaście razy próbowałem się zalogować i dopiero za którymś razem mi zalogowało do sieci, a mam zgodny modem Huawei E353u-2.
Odpowiedz
#3

(26/11/2012, 22:49)aero napisał(a):  Przeciążeniem sieci, bo czym innym.

Chyba, że masz niezgodny modem i się takie cyrki dzieją.

U mnie prędkość ok, ale teraz na przykład kilkanaście razy próbowałem się zalogować i dopiero za którymś razem mi zalogowało do sieci, a mam zgodny modem Huawei E353u-2.

Mam tak samo, tak mniej więcej między 18-19tą, już któryś raz zdarza się, że modem loguje mi się do sieci dopiero po kilku próbach, czasem potrzeba na to nawet dziesięciu minut. Wspomniałem o tym w http://aero2forum.pl/showthread.php?tid=781 - natomiast w ciągu dnia nie zauważyłem takich problemów. Aczkolwiek w moim przypadku, to być może wina modemu (e173), który już nie do końca jest zgody z aero2, niemniej jednak, w ciągu dnia działa poprawnie.
Odpowiedz
#4

Posiadam Huawei E-173 nie miałem problemów z nim do tego piątku czy tam soboty, teraz non stop są problemy związane z pingiem który osiąga kolosalne liczby.
Odpowiedz
#5

widzę, że moje problemy z łączeniem się (nie mogę się połączyć od soboty) są też pewnie tym spowodowane
Odpowiedz
#6

(27/11/2012, 18:02)com_hell napisał(a):  Posiadam Huawei E-173 nie miałem problemów z nim do tego piątku czy tam soboty, teraz non stop są problemy związane z pingiem który osiąga kolosalne liczby.

A co dokładnie pingujesz? Podaj, to sprawdzę u siebie, bo też posiadam E-173.
A jeśli chodzi o ping, to sprawdzone przed chwilą, np.:

C:\>ping wp.pl

Badanie wp.pl [212.77.100.101] z użyciem 32 bajtów danych:

Odpowiedź z 212.77.100.101: bajtów=32 czas=101ms TTL=248
Odpowiedź z 212.77.100.101: bajtów=32 czas=69ms TTL=248
Odpowiedź z 212.77.100.101: bajtów=32 czas=133ms TTL=248
Odpowiedź z 212.77.100.101: bajtów=32 czas=95ms TTL=248

Statystyka badania ping dla 212.77.100.101:
Pakiety: Wysłane = 4, Odebrane = 4, Utracone = 0 (0% straty),
Szacunkowy czas błądzenia pakietów w millisekundach:
Minimum = 69 ms, Maksimum = 133 ms, Czas średni = 99 ms
Odpowiedz
#7

właśnie, wiec u Ciebie nie ma takich problemów, nie wiem czy widziałeś, że wkleiłem coś takiego w pierwszym poście, tu masz moje pingi ... http://imageshack.us/photo/my-images/855/aero2r.jpg/
Odpowiedz
#8

(28/11/2012, 17:05)com_hell napisał(a):  właśnie, wiec u Ciebie nie ma takich problemów, nie wiem czy widziałeś, że wkleiłem coś takiego w pierwszym poście, tu masz moje pingi ... http://imageshack.us/photo/my-images/855/aero2r.jpg/
Racja, nie zwróciłem uwagi na "Link z cmd". W każdym razie u mnie pingi na 188.165.18.183 wynoszą około 100 ms.
Odpowiedz
#9

nie mam pojęcia dlaczego tak się dzieje, non stop napisane "upłynął limit czasu żądania"
Odpowiedz
#10

(28/11/2012, 17:49)com_hell napisał(a):  nie mam pojęcia dlaczego tak się dzieje, non stop napisane "upłynął limit czasu żądania"
a nie masz przypadkiem jakiegoś firewalla w systemie, którym blokujesz polecenie ping (windows\system32\ping.exe, protokół ICMP)?
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.