Aero nie działa od 3 dni
#1

Witam, używałem Areo2 przez rok czasu, ale w okresie ostatnich 3 dni po prostu przestało działać, modem wskazuje że ma zasięg w programie jest 51%, jednak gdy chce się połączyć, klikam połącz czekam jakieś 5-10 minut załapie coś, wyskakuje mi że trzeba wpisać kapcia, lecz gdy próbuję wejść w adres kapcia (http://bdi.free.aero2.net.pl:8080/) strona nie otwiera się, po ok. 2 minutach następuje rozłączenie, zasięg dalej się utrzymuje na 51%.
Problem dotyczy całego obrębu mojego powiatu (znam dużo osób, które także korzystały z areo2)

Udało mi się połączyć przed chwilą, załadowała się strona kapcia z napisem kliknij tutaj, kliknąłem i 0 przesyłu danych, potem rozłączenie.

Screen

Edycja (17.07.14)
Udało mi się połączyć z internetem, działa dosyć wolno (do 20kb/s) przy sygnale 49%. Występują wahania sygnału do 31%, moja koleżanka która mieszka 20km dalej także się połączyła jednak ją rozłączyło po chwili.

Edycja (21.07.14)
Znowu nie działa... Odpowie ktoś?...
Odpowiedz
#2

U mnie też od kilku dni występuje bardzo duży problem z internetem, modem się łączy, zasięg dobry, ale praktycznie żadna strona się nie wczytuje wszystko stoi w miejscu. Czasem podziała bez problemu w dzień, ale wieczorem przestaje działać całkowicie, wcześniej nie było żadnego problemu. U mnie widzę że jakiś nowy nadajnik się pojawił, czasem łapie nowy, czasem stary ale nie ma to znaczenia bo i tak nie działa.
Czasem nawet strona z captcha się nie chce wczytać.
Jedyne co mi przychodzi do głowy to przeciążenie nadajników związane z wprowadzeniem oferty Power LTE w plusie.
Odpowiedz
#3

(31/07/2014, 3:07)bolek2004 napisał(a):  U mnie też od kilku dni występuje bardzo duży problem z internetem, modem się łączy, zasięg dobry, ale praktycznie żadna strona się nie wczytuje wszystko stoi w miejscu. Czasem podziała bez problemu w dzień, ale wieczorem przestaje działać całkowicie, wcześniej nie było żadnego problemu. U mnie widzę że jakiś nowy nadajnik się pojawił, czasem łapie nowy, czasem stary ale nie ma to znaczenia bo i tak nie działa.
Czasem nawet strona z captcha się nie chce wczytać.
Jedyne co mi przychodzi do głowy to przeciążenie nadajników związane z wprowadzeniem oferty Power LTE w plusie.

Witam , UMTS 900 na którym działa Aero2 a LTE to dwa inne pasma i wpływają one na siebie , natomiast LTE w Aero2 działa tylko na paśmie 2600Mhz i to jest jedyny operator który działa na tym paśmie. Plus oraz inne komercyjne sieci korzystają z LTE 1800 Mhz.

Może być przeciążenie nadajników ale na tym samym paśmie co korzysta Aero2 czyli umts 900 ( LTE dla Aero2 ma tylko 120 nadajników w Polsce).Nic się z tym nie zrobi , chyba że połączyć się z inny nadajnikiem poprzez antenę zewnętrzną.Podam taki przykład , w mojej lokalizacji mam x3 nadajniki Aero2 wszystkie oddalone w podobnym dystansie ( 10km) w razie problemów wystarczy wejść na dach i zmienić kierunek anteny Smile

Pomogłem? Daj +
Odpowiedz
#4

Wiem że aero2 działa na umts 900 natomiast lte w plusie na 1800, ale chodziło mi o to że przez tą ofertę power lte ludzie zaczęli przeciążać nadajniki lte plusa co powoduje że pozostali są zrzucani do umts 900 i dlatego jest coraz gorzej.
Być może też ma na to wpływ ta oferta smart dom w plusie, ludzie biorą wszystko co się da bo im więcej usług tym taniej.
Co do zmiany kierunku anteny wiem o tym tylko problem jest taki że na każdym nadajniku dzieje się to samo. Przy włączeniu trzeba parę minut poczekać żeby zaskoczyło, choć czasem w ogóle do tego nie dojdzie, potem parę minut podziała i znowu nic nie działa mimo dobrego zasięgu i połączenia. Obstawiam przeciążenie nadajników bo to raczej o to chodzi.
Odpowiedz
#5

(02/08/2014, 10:27)bolek2004 napisał(a):  Wiem że aero2 działa na umts 900 natomiast lte w plusie na 1800, ale chodziło mi o to że przez tą ofertę power lte ludzie zaczęli przeciążać nadajniki lte plusa co powoduje że pozostali są zrzucani do umts 900 i dlatego jest coraz gorzej.
Być może też ma na to wpływ ta oferta smart dom w plusie, ludzie biorą wszystko co się da bo im więcej usług tym taniej.
Co do zmiany kierunku anteny wiem o tym tylko problem jest taki że na każdym nadajniku dzieje się to samo. Przy włączeniu trzeba parę minut poczekać żeby zaskoczyło, choć czasem w ogóle do tego nie dojdzie, potem parę minut podziała i znowu nic nie działa mimo dobrego zasięgu i połączenia. Obstawiam przeciążenie nadajników bo to raczej o to chodzi.

Okej , tym razem z tą teorią się zgodzę Smile , osobiście ja mam dosyć klepania kodów , i kupiłem sobie ofertę komercyjną u konkurencji ( Orange oferta 6GB na wakacje) i od razu korzystanie z internetu stało się lepsze , ale o to chodzi aby zniechęcić do Aero2.

Pomogłem? Daj +
Odpowiedz
#6

U mnie akurat działało to dobrze, ale od kilku dni już nie działa, wieczorami o internecie można zapomnieć całkowicie, co wcześniej się nie zdarzało, u znajomych to samo się zaczęło robić.
Do końca miesiąca mam zamiennik kody z liona + bon z inmedio w Orange. Dalej zobaczymy albo doładuje dużą ilością lionów i co miesiąc będę bonami przedłużał albo coś innego trzeba szukać.
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.