Wątek zamknięty

aero na myphone luna
#1

Witam przeszukałem forum ale nie znalazłem. Mam Taki problem. Zainstalowałem kartę aero na 2 slocie na 1 jest tmobile. Wszystko (aero) działało 2 tygodnie i dziś już nie działa. Pokazuje że jestem w zasięgu sieci i zalogowany (przy sile sygnału jest raz literka H a raz 3g) wydaje mi się że wszystko jest skonfigurowane dobrze. Ale uruchamiając przeglądarkę nie wyskakuje nawet strona captcha żeby wpisać. Pomocy na tablecie lenovo ta karta działa poprawnie.
#2

Witam , próbowałeś otwierać w standardowej przeglądarce ?

Pomogłem? Daj +
#3

Tak. Próbowałem na mozilli chromie i standardowej przeglądarce i nic
#4

Instrukcja str. 30 --> Wszystkie ustawienia/Ustawienia Dual SIM.
Sprawdź jak masz przypisane funkcje do poszczególnych kart SIM.
Ja przy Dual SIM mam przypisane do karty telefonicznej połączenia głosowe i SMS/MMS a do karty Aero2 mam przypisane połączenia video i połączenia danych. Roaming też przypisałem do Aero2.
Dla takich ustawień działa mi bez problemu.
Normalnie mam włączony tylko SIM telefoniczny (T-Mobile) a SIM Aero2 wyłączony.
Jak chcę korzystać z neta to włączam SIM Aero2 a SIM telefoniczny wyłączam. Dla pewności, że nie obciążę konta T-Mobile.
Jeśli korzystasz z programów wspomagających obsługę captcha to zalecane jest umieszczenie SIM Aero2 w gnieździe nr 1.
Korzystam w telefonie ze standardowej przeglądarki.
#5

(15/01/2015, 15:40)Zecik123 napisał(a):  Instrukcja str. 30 --> Wszystkie ustawienia/Ustawienia Dual SIM.
Sprawdź jak masz przypisane funkcje do poszczególnych kart SIM.
Ja przy Dual SIM mam przypisane do karty telefonicznej połączenia głosowe i SMS/MMS a do karty Aero2 mam przypisane połączenia video i połączenia danych. Roaming też przypisałem do Aero2.
Mam dokładnie tak samo i zgodnie z instrukcją. Działało mi ale od kilku dni już nie działa. W instrukcji na stronie 44 jest opisane dokładnie co zrobić pod aero2 zrobiłem tak i działało.Wyciągam kartę tmobile. zmieniam sloty karty aero2, wkładam inna kartę aero2 na 1 i 2 slot i nic
#6

Już nieaktualne. Reset telefonu i działa dzięki za próbę rozwiązania problemu.
#7

Wyjaśnione Zamykam.

Pomogłem? Daj +
Wątek zamknięty


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post
Ostatni post przez XXX
12/03/2014, 21:47
Ostatni post przez denox
28/10/2013, 1:57

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.