Aero 2 problem z połączeniem
#1

Mam aero2+ modem huawei E3131 z play. W stolicy działa jak należy. Na działce natomiast gubi zasięg, bądź wogóle go nie łapie. Czasem, przy zasięgu ok 50%(zwykle ma ok 19%) dioda miga na zielono. Kiedy już "załapie" i dioda zapali się na niebieski, działa jak należy, ale po jakimś czasie znowu rozłącza i dioda znów miga na zielono. Przy próbie połacznia wyskakują błędy 720 i 628. Dziwi mnie to tym bardziej, że na tablecie+aero2 taki problem nie występuje. Czym to może byc spowodowane? Słaby zasięg, czy coś nie tak z konfiguracją?
Odpowiedz
#2

Witam wszystkich. Korzystam z aero już ok.Państwo pół roku. Do tej pory bez zarzutu. Od trzech dni kiedy próbuje połączyć się z siecią widzę informacje w różnych aplikacjach, ze sieć niedostępna. Natomiast table pokazuje,ze jest połączony z aero. Próbowałem respektować table, wynajmować kartę, wprowadzać na nowo ustawienia i dalej kocha.
Wie ktoś moze o co może zamknąć.
Z góry dzięki za każda pomoc .
Odpowiedz
#3

(07/11/2013, 1:52)piotreks napisał(a):  Wie ktoś moze o co może zamknąć.

O co Tobie chodzi z tym....?
dziwnie jakoś ten post napisany Tongue


Wypróbuj wymuszenie pasma 900Mhz w modemie przez program TNI o którym już bardzo wiele było na forum.
Może także aktualizacja oprogramowania w modemie.

Big Grin POMOC = LIKE Big Grin
Odpowiedz
#4

A wysyłałem z tabletu z kretyńskim podpowiadaniem wyrazów - nie zauważyłem tego, dziękiBig Grin

Spróbuję z tym wymuszeniem. Tylko czy to na pewno będzie to, jeśli system pokazuje mi połączenie z Aero i normalny, pełny zasięg?
Odpowiedz
#5

a może coś z kompem masz że go nie łapie. testowałeś na innym kompie może.
Lub sprawdź samą kartę w telefonie np. Czy z kartą jest wszystko ok,

Big Grin POMOC = LIKE Big Grin
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.