1,1 km od nadajnika, bardzo słaby zasięg.
#1

Siemanko, internet Aero2 mam już od dłuższego czasu (bodajże 1-1,5 roku). Na początku internet działał całkiem przyzwoicie, prędkość niemal cały czas 512kbps choć na wykresie w programie Mobile Partner wykazywało czasem nawet skoki do 1mb.
Do połączenia używam modemu USB - Huawei e3131, bez żadnych wspomagaczy (anten itp.)

To by było na tyle dobrego, od jakiegoś czasu nie kojarzę dokładnie ale może nawet od 3-4 miesięcy internet działa bardzo wolno. Prędkość internetu czasem nie przekracza 100kbps a czasem w ogóle nie wykazuje jakiejkolwiek aktywności. Owszem zdarzają się dni gdy internet działa "dobrze" tj. ładuje strony z pełną prędkością, ale nigdy nie trwa to długo, zazwyczaj do następnej sesji lub maks. przez parę godzin.

Sfrustrowany całą tą sytuacją postanowiłem sprawdzić czy w mojej okolicy w ogóle stoi jakiś nadajnik Aero2. Odnalazłem pewien temat na forum w którym opisano jak sprawdzić czy w okolicy znajduje się jakiś nadajnik na stronie beta.btsearch.pl
Postąpiłem według zaleceń, ustawiłem filtry na UMTS 850/900 i wykazało że w moim mieście jest tylko 1 nadajnik, i znajduje się tylko 1.1km od miejsca mojego zamieszkania (zdjęcia poniżej)
[Obrazek: SeJhzeL.jpg][Obrazek: 79ExwoK.jpg]
mieszkam w okolicach czerwonego okręgu

I tutaj nasuwa się największe pytanie:
Dlaczego mieszkając zaledwie kilometr od nadajnika moje połączenie jest takie słabe, mieszkam na 4 piętrze, można powiedzieć że komputer mam 1m od okna a po drodze do nadajnika nie ma praktycznie żadnych przeszkód (może kilka drzewek i maks. 1 budynek). Dodam jeszcze, że jeden z moich znajomych korzysta z Aero2 ma dokładnie ten sam modem co ja a mieszka dużo dalej tj. ok. 5km od nadajnika i to na dodatek w centrum gdzie jest mnóstwo budynków, drzew itd. więc sygnał teoretycznie powinien być dużo słabszy.

Macie jakieś pomysły dlaczego działa to tak słabo?
I czy jakaś niedroga antena pomogłaby mi uzyskać stabilne połączenie?

Mówiąc niedroga mam na myśli jakąś antenkę za 30-40zł.

PS. zapomniałem jeszcze dodać zabawnego szczegółu, często gdy włączam jakąś grę która korzysta z internetu tj. MMO itp. to zaraz po włączaniu gry internet zachowuje się jakby był "uczulony" na aplikacje tego typu i przestaje praktycznie w ogóle działać. Gdy wyłączę grę to internet wraca do normy i tak w kółko. A dodam że wcześniej grałem bez problemów w gry tego typu z pingami nie przekraczającymi 100ms.
Odpowiedz
#2

A to jest pozwolenie na uruchomienie stacji, czy faktycznie działająca stacja?
Odpowiedz
#3

Witam , możliwe że ten nadajnik jest bardzo mocno obciążony.

Pomogłem? Daj +
Odpowiedz
#4

(12/01/2015, 21:15)jakubd napisał(a):  A to jest pozwolenie na uruchomienie stacji, czy faktycznie działająca stacja?

Jako że na stronie beta.btsearch.pl po przefiltrowaniu na Aero2 i wybraniu UMTS 900 pokazuje mi ten nadajnik I ŻADNEGO INNEGO W MOIM MIEŚCIE. To wnioskuję że działa.
Odpowiedz


Podobne wątki
Wątek: / Autor Odpowiedzi: Wyświetleń: Ostatni post

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości
This forum uses Lukasz Tkacz MyBB addons.