Aktualny czas: 26/09/2017, 15:34
Witaj! Rejestracja

Problem z systemem pocztowym forum

#1
Thumbs Up 
Od tej chwili system mailowy forum powinien już działać poprawnie.
W między czasie pojawiły się problemy (mniej więcej od dwóch tygodni),
które powodowały awarię systemu pocztowego forum.

Zatem przez ostatnie 2 tygodnie nie działały:
- maile z potwierdzeniem rejestracji
- maile z ponowną aktywacją konta
- maile do zmiany hasła
- informacje o nowych odpowiedziach w subskrybowanych tematach

Wszystko już wróciło do normy, więc znów można się rejestrować
i normalnie korzystać forum.

Pozdrawiam
MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz
#2
Aha, w razie problemów szukajcie maili w folderze SPAM Smile
MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz
#3
Dokładnie dziś otrzymałem 2 wiadomości do SPAMU o aktywacji konta na forum.
Wcześniej nie dochodziło nic.
Odpowiedz
#4
Czyli dziala. Dzieki za info Smile
MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  aero2 forum na facebook'u spinecki 3 10124 01/04/2015, 8:20
Ostatni post: spinecki
  Co się stało z tym forum? zuzi 13 7898 07/07/2013, 9:32
Ostatni post: spinecki
  Witam na pierwszym forum o aero2! spinecki 8 7856 30/04/2013, 8:44
Ostatni post: dzika jadzia
  Dzieki wszystkim za raportowanie SPAMu na forum! spinecki 19 9810 28/02/2012, 20:23
Ostatni post: Invis1ble
  Problemy z rejestracją na forum jakubd 7 5825 28/09/2011, 23:08
Ostatni post: jakubd
Information Prace nad forum spinecki 19 10295 08/09/2011, 19:46
Ostatni post: spinecki

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości