Aktualny czas: 27/06/2017, 13:16
Witaj! Rejestracja

EDIMAX 3G-6200n

#21
ja w tym edimaxie 6200n mam openwrt z obsluga wifi switch i usb wiec raczej tez powinno chodzic.... bede musial zmienic modem bo mam Huwaiway e160 i z tego co wyczytalem nie obsluguje on areo2.
Odpowiedz
#22
Witam,
z którym miej problemów do 3G-6200n E353u-2 czy E173u-2 ?

Pozdrawiam.
Odpowiedz
#23
Witam,
proszę o pomoc. Wszystko jest tylko nie ma internetuSmile
Tzn. mam E173u-2 z nowym softem tak by chodziło Aero2. No i chodzi ale na Mobile Partner. Kiedy podłącze do EDIMAX 3G-6200n to dioda od modemu świeci się na niebiesko (nie błękitno). W statusie Routera jest pokazany zasięg około 25%. Ale nie ma połączenia z netem. Wgrałem soft V2.24p i nie pomogło.
Dodam, że na tym routerze miałem wcześniej playa i Orange i działało.
Podejrzewam, że może być to kwestia za słabego zasięgu bo na razie testuję ten cały sprzęt w domu, ale postaram się wybrać z nim "bliżej cywilizacji".
W routerze nie ma wyboru sieci aero. Ustawione mam na Plus.
Dziękuję za każdą pomoc!
Odpowiedz
#24
modem świeci czy miga?
jaki masz wpisany APN w konfiguracji routera?
Odpowiedz
#25
Dioda na modemie się świeci.
APN: darmowy
Mam wybraną się Plusa pre-paid (no bo Aero2 nie ma do wyboru w routerze)
W tej chwili np. odpisuję z Aero2 ale poprzez modem włożony do USB kompa.
Jak nie pobieram danych to modem świeci na niebiesko a jak tylko zaczne pobierać to na błękitno - przynajmniej przeważnie tak jestSmile
MP pokazuje mi HSPA PL17 na 3 kreski zasięgu. Komputer jest na biurku.
Jak podłączam modem pod router to całość ustawiam w oknie i od strony nadajnika - odl. nadajnika jakieś 6 km

Wydaje mi się, że router "zaniża zasięg" albo od drugiej strony mówiąc, że zasięg musi być większy przy zastosowaniu routera. Podobnie miałem z kartą Play i Orange. Zdecydowanie lepiej dla Orange zachowuje mi się Huawei E960.
Może z routerem coś nie tak.
Odpowiedz
#26
Photo 
Nie możesz mieć wybranej sieci Plusa w routerze, to tak nie zadziała.

Może spróbuj podpiąć modem przez przedłużacz USB.
Może rzeczywiście modemy źle działają (obniżają zasięg) wpięte bezpośrednio w router, dlatego wymyślili to:

[Obrazek: netgear_mbrn3000_1-540x332.jpg]

allegro.pl > przedluzacz-usb-kabel-z-podstawka-3g-4g-lte
http://allegro.pl/przedluzacz-usb-kabel-...24061.html
Odpowiedz
#27
Dałem przedłużkę USB i nie pomogło. Postanowiłem pozbyć się wszystkiego i mam teraz modem Huawei 353s-2 z T-Mobile i na razie działa podpięte bezpośrednio do kompa. Planuję kupić router TP-LINK TL-MR3420. Czy ktoś już może testował taką kombinację? Podobno działa ale z openwrt... Nie znam ciekawszego routera w podobnej cenie.
Odpowiedz
#28
To nie kwestia zasiegu na pewno. Mi dzialalo i przy 13% i przy 8%. Mam wylaczony PIN, ale i tak wpisany do Edimaxa oraz niewybrane zadne Plusy, Playe itp. z listy.
MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz
#29
Chciałbym poinformować, że u mnie zestaw router Edimax 6200n + modem e353u-2 (z Play) + karta Aero2, działa OK. Wystarczyło zmienić APN na darmowy (pole z nazwą kraju i sieci zostawić puste), kliknąć zastosuj zmiany (nastąpi restart routera) i poczekać ok. 3 minut. W routerze mam firmware 2.24p. Pozdrawiam.
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości