Aktualny czas: 16/12/2017, 13:47
Witaj! Rejestracja

EDIMAX 3G-6200n

#11
To na pewno zmowa z producentem przedłużaczy USB Big Grin
Odpowiedz
#12
Zmowa zmowa, ale nie dziala mi aero2 na tym routerze.
Sam modem dziala a w routerze dupa.

Modem posiada najnowszy dashboard a router ma wgrane oprogramowanie 2.24f.
Czy ktos wie jak to skonfigurowac?
MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz
#13
Tu niestety kończy się moja wiedza o routerach - poza tym, że może warto rozejrzeć się za jakimś alternatywnym oprogramowaniem routera?
Odpowiedz
#14
Mi sie cos wydaje, ze to nie jest ruter do e173u-2 albo do aero2...
MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz
#15
Najprawdopodobniej niepotrzebnie upgradeowalem firmware w e173-u2.
Ponoc to wlasnie na nowym firmwarze nie dziala, bo na forum edimaxa pisza, ze modem
z playa dziala... a ja mialem modem z playa, ale zamienilem go na modem z playa z nowszym softem - wymieniajac soft.

Ehhh,lepsze wrogiem dobrego.

UPDATE:
Nic z tego. Upgrade'owalem DASHBOARD a NIE FIRMWARE, wiec
firmware nie ulegl zmianie. Tym samym stwierdzam, ze 3G-6200n NIE DZIALA Z AERO2.
Ruter wedruje na Allegro Smile
MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz
#16
UPDATE2:
Calkowita wine ponosi nie ruter a modem E173U-2.
Jest to modem niezgodny ze specyfikacja podana przez operatora (class 10).
W zwiazku z tym modem nie loguje sie do sieci, wiec ruter nie moze wybrac APN'u.

Te przypadlosc mozna obejsc w przypadku, kiedy modem podlaczymy bezposrednio
do komputera - wtedy sie po prostu wymusza polaczenie z internetem...
Ale ruter nie potrafi wymusic polaczenia.

Ehh,pozostaje zatem SIERRA 307... jako najtansza opcja.
MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz
#17
Z oryginalnym firmware faktycznie wiele nie zdziałasz.
Odpowiedz
#18
(27/09/2011, 23:28)spinecki napisał(a): Sam modem dziala a w routerze dupa.
Router nie wykrywa modemu? odczekaj z ~5 minut po podpięciu i wtedy sprawdź czy go wykryje. Ewentualnie zmień typ sieci na 802.11B/G zamiast N lub podłącz przez aktywny HUB USB.
A jeśli mowa o tym że router wykrywa modem, a się nie łączy to problem może być po stronie oprogramowania routera, który nie wie co ma począć z blokadą TS11.
Odpowiedz
#19
Ruter znajduje modem. Pokazuje poziom sygnalu nawet... ale nie chce sie zalogowac do sieci.
Nie ma w ogole opcji, zeby sie udalo zalogowac.
MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz
#20
drodzy,problem rozwiazany! Smile

problem lezal po stronie firmware'u modemu (E173u-2)... na starym firmwarze
modem nie logowal sie do sieci (podwojna zielona dioda i brak wskazania
zasiegu w mobile partnerze) a wiec tym samym modem podpiety do rutera
rowniez nie logowal sie do sieci, wiec pewnie ruter glupial i sie nie wdzwanial...

po zmianie firmware'u w modemie na najnowsza wersje (z mojej stopki)
modem bez problemu loguje sie do sieci (pojedyncza niebieska dioda, wskazanie
zasiegu w mobile partnerze bez laczenia z apn'em!). rowniez po podpieciu do rutera.

teraz oczywiscie sie laczy, jak i bez problemu wznawia polaczenie po regulaminowym
przerwaniu polaczenia co 60 minut.

btw. ruter ma najnowszy firmware tj. 2.24p pobrany z tej strony:
http://www.edimax.eu/en/support_detail.p...l1_id=1#02
ale rownie dobrze dzialal na 2.24f...
MODEM: HUAWEI E173U-2 z Play FIRMWARE: 11.126.85.00.209
ROUTER: EDIMAX 3G-6200n FIRMWARE: 2.24p
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości