aero2forum.pl - Użytkownicy aero2
Huawei E3131 problem z połączeniem do Areo2. - Wersja do druku

+- aero2forum.pl - Użytkownicy aero2 (http://aero2forum.pl)
+-- Dział: Sprzęt do aero2 (/forum-sprzet-do-aero2)
+--- Dział: Modemy PCMCIA, ExpressCard, USB oraz netbooki i laptopy (/forum-modemy-pcmcia-expresscard-usb-oraz-netbooki-i-laptopy)
+--- Wątek: Huawei E3131 problem z połączeniem do Areo2. (/temat-huawei-e3131-problem-z-polaczeniem-do-areo2)



Huawei E3131 problem z połączeniem do Areo2. - Bruno12 - 26/04/2012 20:37

Dzisiaj w play kupiłem modem Huawei E3131. Zapewniali mnie że będzie działał z kartą Areo 2 i jest bez sim locka. Gdy włożyłem karte Areo2 do modemu to zainstalowałem PLAY ONLINE. nie było zasięgu Areo2 więc postępowałem zgodnie z tymi instrukcjami http://jdtech.pl/2011/08/aero2-na-czym-polegaja-problemy-z-huawei-e169.html .

Wszystko ustawiłem tak samo, potem zauważyłem, że lampka miga na zielono a powinna na niebiesko.
potem spojrzałem na to:

file:///C:/Users/Grze%C5%9B/Desktop/1.PNG

Wszystko dobrze ale w koło napisu "Operator" jest napisane "czekaj..."
a koło napisu "BTS" jest napisane "nie ustawiono".
Zignorowałem to więc nacisnąłem "POŁĄCZ" i wyskoczyl mi komunikat:
"Błąd dial-up nr 720. No PPP control protocols configured"

Więc jeszcze raz nacinąłem połącz i mi znów wyskoczyło:
:Błąd dial-up nr 619. The port is disconnected. Probably incorrect APN or service disabled by providet. PL: Prawdopodobne pryczyny błędu:
-nieprawidłowy APN,
-u operatora nie jest włączona usługa przesyłu danych,
-brak karty sim w modemie,
-zabezpieczenie simlock,
-brak środków na koncie pre-Paid,
-nieprawidłowe ustawienia CGEQMIN lub AT+CGEQRWQ"
Simlocka nie ma.

potem trzeci raz nacisnąłem POŁĄCZ i kolejny bląd:
"Błąd dial-up nr 633. The port is already in use or is not configured for Remote Access Dialout.
PL:Modem jest używany przez inną aplikacje lub został wybrany zamiast portu w ustawienia -->AT i PIN.
W ustawienia --> Komunikacja AT i PIN --> Port do komunikacji... prawdopodobnie nie jest ustawiony modem a nie port.
To może być powodem tego błędu"
Wszystko było ustawione według instrukcji i modem nie byl używaną przez żadną aplikacje.
Poproszę o Dokładne ustawienie modemu Huawei E3131. Od początku do końca.

Ps.Mam windows 7
postępowałem zgodnie z instrukcją napisaną przez Jakuba.
modem jest bez simlocka

Ps2. Ustawiłem jeszcze tak http://wstaw.org/m/2012/03/12/TNI_PNG_300x300_q85.jpg i lampka migała na niebiesko ale nadal jak nacisnąłem połącz to mi wyskoczy błąd.